
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://developers.facebook.com/schema/">
<head id="ctl00_PageTemplateHead"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <style>
	@import url("/Stylesheets/styles.css") ;
	@import url("/Stylesheets/ddsmoothmenu.css");
</style>
    <!-- drop menu scripts -->
    
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>

    

    <script type="text/javascript" src="/scripts/ddsmoothmenu.js"></script>

    <script type="text/javascript">

ddsmoothmenu.init({
	mainmenuid: "smoothmenu1", //menu DIV id
	orientation: 'h', //Horizontal or vertical menu: Set to "h" or "v"
	classname: 'ddsmoothmenu', //class added to menu's outer DIV
	//customtheme: ["#1c5a80", "#18374a"],
	contentsource: "markup" //"markup" or ["container_id", "path_to_menu_file"]
})

</script>
    <!-- Google +1 script -->
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
    <!-- google ads -->
    <script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>

    <script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-5277869143274761");
  GS_googleEnableAllServices();
</script>

    <script type="text/javascript">
  GA_googleAddSlot("ca-pub-5277869143274761", "StreamingMediaGlobal-Banners");
  GA_googleAddSlot("ca-pub-5277869143274761", "StreamingMediaGlobal-Leaderboards");
  GA_googleAddSlot("ca-pub-5277869143274761", "StreamingMediaGlobal-WideSkyscrapers");
  GA_googleAddSlot("ca-pub-5277869143274761", "StreamingMediaGlobal-SmallBoxes");
  GA_googleAddSlot("ca-pub-5277869143274761", "StreamingMediaGlobal-Interstitial");
  GA_googleAddAttr("Topic", "Video_Content_Creation_Production,Online_Video_Industry,Media_Entertainment_Video");
  
</script>

    <script type="text/javascript">
  GA_googleFetchAds();
</script>

    <!-- END OF google ads -->
    <title>
	Streaming Forum Gets Smarter, Focuses on AI and Machine Learning - www.StreamingMediaGlobal.com
</title><link rel="shortcut icon" href="/favicon.ico" /><meta name="google-site-verification" content="HQ4pT1MuN_FBJz61-AOW1W8THi8zUzyDjmXsWnDJmMI" /><meta name="y_key" content="999888d39b86647f" /><meta property="og:site_name" content="Streaming Media Europe Magazine" /><meta property="fb:admins" content="1448114697" /><meta property="fb:admins" content="1398034021" /><meta property="fb:admins" content="692216861" /><meta property="fb:admins" content="100000228928066" /><meta property="fb:admins" content="682155031" /><meta property="fb:app_id" content="304779285740" /><meta property="og:type" content="article" />
<meta name="title" content="Streaming Forum Gets Smarter, Focuses on AI and Machine Learning" >
<meta property="og:title" content="Streaming Forum Gets Smarter, Focuses on AI and Machine Learning" >
<meta name="description" content="The Streaming Forum conference returns to London in February 2018, this time with a forward-thinking discussion on how AI will impact online video." >
<meta property="og:description" content="The Streaming Forum conference returns to London in February 2018, this time with a forward-thinking discussion on how AI will impact online video." >
<meta name="medium" content="news" >
<link rel="image_src" href="http://dzceab466r34n.cloudfront.net/Images/ArticleImages/113246-2018-Streaming-Forum-FB-200.jpg" >
<meta property="og:image" content="http://dzceab466r34n.cloudfront.net/Images/ArticleImages/113246-2018-Streaming-Forum-FB-200.jpg" >
<meta name="summary" content="The Streaming Forum conference returns to London in February 2018, this time with a forward-thinking discussion on how AI will impact online video." >
<meta name="published-date" content="20171206" >
<meta property="og:url" content="http://www.streamingmediaglobal.com/Articles/ReadArticle.aspx?ArticleID=122124" />
<link name="canonical" content="http://www.streamingmediaglobal.com/Articles/ReadArticle.aspx?ArticleID=122124" />
<meta name="keywords" content="Video Content Creation/Production,Online Video Industry,Media/Entertainment Video" >
<meta property="article:author" content="http://www.streamingmediaglobal.com/Authors/4243-Eric-Schumacher-Rasmussen.htm" />
</head>
<!-- begin header module -->
<body>
<div id="fb-root"></div>
<script type="text/javascript">    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=304779285740";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>
    <form method="post" action="/Articles/Editorial/Featured-Articles/Streaming-Forum-Gets-Smarter-Focuses-on-AI-and-Machine-Learning-122124.aspx" id="aspnetForm">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE1NTc0OTA3ODBkZBJoxNVJRTXJ3rH8dyLXL/aycRXZCvo1ISWip9kHTNYb" />
</div>


<script src="/ScriptResource.axd?d=3ccUIslOVgLSoUVMxsoZyQZBEGEA7vVkHgSZbO3KXrOQzt7glvSGojRU87vHVuMpzztM9osTEnHaWhmmFwhHny6aDm4DW8ShHEC_XWib3eUSQheQgXv-L6LDa6444MRbZrZg4jd5wisYB1X6VZ1lYdkwnG_eEp3Gpawen9ZgILeVvHQccgWWXzT3XYpKfcXj0&amp;t=ffffffff977ec8ef" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/tiny_mce/tiny_mce.js" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="28F6BF4E" />
</div>
            
        <div class="container">
            <div id="header">
                <div id="logo">
                    <a href="http://www.streamingmediaglobal.com">
                        <img src="http://dzceab466r34n.cloudfront.net/EuropeStreamingMedia/TemplateImages/SM_Europe_Logo2.png" width="268" height="77" border="0" /></a>
				</div>
                <div id="adLeaderboard">
                    

<!-- begin doubleclick 728x90 module -->
<script type="text/javascript">
  GA_googleFillSlot("StreamingMediaGlobal-Leaderboards");
</script>
<!-- end doubleclick 728x90 module -->


                </div>
            </div>
        </div>
        
<div id="menuBar">
	<div id="smoothmenu1" class="ddsmoothmenu">
		<ul>
			<li><a href="http://www.streamingmediaglobal.com" title="Streaming Media Europe Home">Home</a></li>
				<li><a href="http://www.streamingmedia.com" title="StreamingMedia.com Home">U.S. Site</a></li>
				<li><a href="http://www.streamingmedia.com/Producer" title="Streaming Media Producer">Producer</a></li>
			<li><a href="http://www.streamingmediaglobal.com/Subscribe">Subscribe</a>
				<ul>
				<li><a href="http://www.streamingmediaglobal.com/Subscribe">Magazine</a></li>
				<li><a href="http://www.streamingmediaglobal.com/Newsletters" title="Preview Newsletter">Newsletters</a></li>
				<li><a href="http://www.streamingmediaglobal.com/RSS/Rss_feeds.aspx" title="RSS Feeds"><img src="/Images/TemplateImages/iconRss.gif" border="0" align="absmiddle" hspace="3">RSS Feeds</a></li>
				</ul>
			</li>
			<li><a href="http://www.streamingmediaglobal.com" title="Articles">Editorial</a>

				<ul>
				<li><a href="http://www.streamingmediaglobal.com/Articles/News" title="News">News</a></li>
				<li><a href="http://www.streamingmediaglobal.com/Articles/Features" title="Features">Features</a></li>
				<li><a href="http://www.streamingmediaglobal.com/PressRelease" title="Industry Announcements">Industry Announcements</a></li>
				<li><a href="http://www.streamingmediaglobal.com/Articles/SponsoredArticles" title="Sponsored Articles">Sponsored Articles</a></li>
				<li><a href="http://www.streamingmediaglobal.com/Previous_Issues" title="Magazine">Magazine</a></li>
				<!--<li><a href="http://www.StreamingMediaEurope.net" target="_blank">Blog</a></li>-->
				</ul>
      </li>
			<li><a href="http://www.streamingmediaglobal.com/StreamingMediaTV">Video</a>
				<ul>
				<li><a href="http://www.streamingmediaglobal.com/ConferenceVideos" title="Conference Videos">Conference Videos</a></li>
				<!--<li><a href="http://www.streamingmedia.com/RedCarpet" title="Red Carpet Interviews" title="Red Carpet Interviews">Red Carpet Interviews (U.S. Events)</a></li>-->
        <!--<li><a href="http://www.streamingmedia.com/AlmostLive" title="Online Video Expert Interviews">Almost Live Interviews</a></li>-->
				<li><a href="http://www.streamingmediaglobal.com/Tutorials" title="Video Tutorials">Video Tutorials</a></li>
<!--				<li><a href="http://www.streamingmediaglobal.com/SponsoredVideos">Sponsored Videos</a></li>-->
				</ul>
      </li>
			
<!-- begin categories module -->

    <li><a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl00_CaptionText">Topics</a>
        <ul>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl01_Category" href="http://www.streamingmediaglobal.com/Categories/Legal-Issues_448.aspx">Legal Issues</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl02_Category" href="http://www.streamingmediaglobal.com/Categories/Live-Streaming_579.aspx">Live Streaming</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl03_Category" href="http://www.streamingmediaglobal.com/Categories/Mobile-Video_444.aspx">Mobile Video</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl04_Category" href="http://www.streamingmediaglobal.com/Categories/Music-Radio_445.aspx">Music/Radio</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl05_Category" href="http://www.streamingmediaglobal.com/Categories/Online-Video-Platforms_446.aspx">Online Video Platforms</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl06_Category" href="http://www.streamingmediaglobal.com/Categories/OTT-Video_443.aspx">OTT Video</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl07_Category" href="http://www.streamingmediaglobal.com/Categories/Video-Advertising_440.aspx">Video Advertising</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl08_Category" href="http://www.streamingmediaglobal.com/Categories/Video-Content-Creation-Production_438.aspx">Video Content Creation/Production</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl09_Category" href="http://www.streamingmediaglobal.com/Categories/Video-Content-Protection-DRM_441.aspx">Video Content Protection/DRM</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl10_Category" href="http://www.streamingmediaglobal.com/Categories/Video-Encoding-Transcoding_439.aspx">Video Encoding/Transcoding</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl11_Category" href="http://www.streamingmediaglobal.com/Categories/Video-Formats-Players-Codecs_442.aspx">Video Formats/Players/Codecs</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl12_Category" href="http://www.streamingmediaglobal.com/Categories/Video-Hosting-Delivery_437.aspx">Video Hosting/Delivery</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl13_Category" href="http://www.streamingmediaglobal.com/Categories/Video-SEO_447.aspx">Video SEO</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl14_Category" href="http://www.streamingmediaglobal.com/Categories/VR-and-360deg%3b-Video_590.aspx">VR and 360&deg; Video</a>
    </li>

        </UL>
   </li>

<!-- end categories module -->
			
<!-- begin categories module -->

    <li><a id="ctl00_NavMenu_1_CL_VertMarkets_rptCategories_ctl00_CaptionText">Verticals</a>
        <ul>

    <li>
	    <a id="ctl00_NavMenu_1_CL_VertMarkets_rptCategories_ctl01_Category" href="http://www.streamingmediaglobal.com/Categories/Education-Video_452.aspx">Education Video</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_VertMarkets_rptCategories_ctl02_Category" href="http://www.streamingmediaglobal.com/Categories/Enterprise-Video_450.aspx">Enterprise Video</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_VertMarkets_rptCategories_ctl03_Category" href="http://www.streamingmediaglobal.com/Categories/Government-Video_453.aspx">Government Video</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_VertMarkets_rptCategories_ctl04_Category" href="http://www.streamingmediaglobal.com/Categories/Media-Entertainment-Video_451.aspx">Media/Entertainment Video</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_VertMarkets_rptCategories_ctl05_Category" href="http://www.streamingmediaglobal.com/Categories/Online-Video-Industry_449.aspx">Online Video Industry</a>
    </li>

        </UL>
   </li>

<!-- end categories module -->

			<li><a href="http://www.streamingmediaglobal.com">Resources</a>
      <ul>
			<li><a href="http://www.streamingmedia.com/Producer" title="Streaming Media Producer">Streaming Media Producer</a></li>
			<li><a href="http://www.streamingmediaglobal.com/Sourcebook" title="Industry Directory">Industry Directory (Sourcebook)</a></li>
			<li><a href="http://forums.streamingmedia.com/">Forums</a></li>
			<li><a href="http://www.streamingmediaglobal.com/Superguides" title="Superguides">Superguides</a></li>
			<li><a href="http://www.streamingmediaglobal.com/IndustryWhitepapers" title="Industry Whitepapers">Industry Whitepapers</a></li>
			<li><a href="http://www.streamingmediaglobal.com/Jobs" title="Jobs">Jobs</a></li>
			<li><a href="http://www.streamingmediaglobal.com/PressRelease">Press Releases</a></li>
			<li><a href="http://www.streamingmediaglobal.com/EventsDiary">Events Diary</a></li>
			<li><a href="http://www.streamingmediaglobal.com/ReadersChoice">Readers Choice Awards</a></li>
<!--	<li><a href="http://www.streamingmediaglobal.com/Research" title="Research Reports">Research Reports</a></li>-->
<!--	<li><a href="http://www.streamingmediaglobal.com/Glossary">Glossary</a></li>-->
      </ul>
     </li>
			<li><a href="http://www.streamingmediaglobal.com/Webevents" title="Web Events">Web Events</a></li>
			<li><a href="http://www.streamingmedia.com/Conferences" title="Conferences">Conferences</a>
      <ul>
			<li><a href="http://www.streaming-forum.com/" title="Streaming Forum">Streaming Forum</a></li>
			<!--<li><a href="http://www.streamingmediaglobal.com/Conference/2012/vis" title="Video Infrastructure Summit">Video Infrastructure Summit</a></li>-->
			<li><a href="http://www.contentdeliverysummit.com/" title="Content Delivery Summit">Content Delivery Summit</a></li>
			<li><a href="http://www.streamingmedia.com/conferences/East" title="Streaming Media East">Streaming Media East</a></li>						
      <li><a href="http://www.LiveStreamingSummit.com" title="Live Streaming Summit">Live Streaming Summit</a></li>			
			<li><a href="http://www.streamingmedia.com/conferences/West/" title="Streaming Media West">Streaming Media West</a></li>
			<!--<li><a href="http://www.enterprisevideoconference.com/" title="Enterprise Video Conference">Enterprise Video Conference</a></li>-->
			<li><a href="http://www.streamingmedia.com/Conferences">Past Conferences</a></li>
      </ul>
      </li>
			<li><a href="http://www.streamingmediaglobal.com/About/About_Us">About</a>
      <ul>
			<li><a href="http://www.streamingmediaglobal.com/About/What_Is_Streaming" title="What is Streaming?">What is Streaming?</a></li>
			<li><a href="http://www.streamingmediaglobal.com/About/About_Us" title="About Us">About Us</a></li>
			<li><a href="http://www.streamingmediaglobal.com/About/Contact_Us" title="Contact Us">Contact Us</a></li>
			<li><a href="http://www.streamingmediaglobal.com/About/How_to_Advertise" title="How to Advertise">How to Advertise</a></li>
			<li><a href="http://www.streamingmedia.com/Files/Download/SMEu_Editorial_Calendar" title="Editorial Calendar" target="_blank">Editorial Calendar</a></li>
			<li><a href="http://www.streamingmediaglobal.com/About/Editorial_Submissions" title="Editorial Submissions">Editorial Submissions</a></li>
			<li><a href="http://www.streamingmediaglobal.com/PressRelease/AddPressRelease.aspx" title="Press Release Submissions">Press Release Submissions</a></li>
      </ul>
    </li>
		</ul>
	</div>
</div>
        <!-- end header module -->
       <div class="container">

			<div id="body">
		       						<div id="ad468">
					
<!-- begin doubleclick 468x60 module -->
<script type="text/javascript">
  GA_googleFillSlot("StreamingMediaGlobal-Banners");
</script>
<!-- end doubleclick 468x60 module -->

				</div>
                
    
<div id="bdyRight">

    <div align="center" style="margin-bottom:6px;">
        <div class="bglabel" style="padding:4px; text-align:center;margin-bottom:10px;font-weight:bolder;border:1px solid #CCCCCC;"><a href="http://www.infotoday.com/privacy.shtml" target="_blank">PRIVACY/COOKIES POLICY</a></div>

        
<div style="display: block; height: 30px; padding: 0px 0px 20px 0px; background: url(/images/TemplateImages/searchBg.gif) no-repeat; width: 300px;">
    <div style="float: left; width: 270px;">
        <input id="txtQuery" name="txtQuery" type="text" style="background: none; width: 265px; padding: 6px 0px 0px 5px; height: 20px; border: none; font: bold 12px Arial, Helvetica, sans-serif;" value="SEARCH STREAMING MEDIA EUROPE" onclick="this.value='';" />
    </div>
    <div id="SearchButton" style="background: none; width: 30px; height: 30px; border: none; cursor: pointer; float: right;" onclick="btnSearch_onclick()">
        &nbsp;</div>

    <script language="javascript" src="http://www.streamingmediaglobal.com/scripts/Search_Script.js"></script>
    <script language=javascript type="text/javascript">
var nav = window.Event ? true : false; 
if (nav) { 
	window.captureEvents(Event.KEYDOWN); 
	window.onkeydown = NetscapeEventHandler_KeyDown;
} 
else {
	document.onkeydown = MicrosoftEventHandler_KeyDown;
}
function NetscapeEventHandler_KeyDown(e) {
	if (e.which == 13 && e.target.type != 'textarea' && e.target.type != 'submit') {
		if (e.target.name == 'txtQuery') {
			document.location.href = '/Search/Default.aspx?Query=' +  escape(e.target.value);
		}
		return false;
	}
	return true; 
} 

function MicrosoftEventHandler_KeyDown() {
	if (event.keyCode == 13 && event.srcElement.type != 'textarea' && event.srcElement.type != 'submit') {
		if (event.srcElement.name == 'txtQuery') {
			document.location.href = '/Search/Default.aspx?Query=' +  escape(event.srcElement.value);
		}
		return false;
	}
	return true; 
}   
    </script>
</div>


      <div style="margin-bottom: 10px; margin-top: -10px;">
        <table class="tblStroke" style="width: 100%;" border="0" cellspacing="0" cellpadding="3">
<tbody>
<tr style="font-weight: bold;">
<td align="center">
<div class="redlabel">Upcoming Industry Conferences</div>
</td>
</tr>
<tr>
<td align="left">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="3">
<tbody>
<tr style="height: 13px;">
<td class="smallmenu" style="height: 13px;" bgcolor="#FFFFFF"><a href="http://www.streamingmedia.com/Conferences/East2017/" target="_blank"><strong>Streaming Media West 2017</strong></a> [2-3 November 2017]</td>
</tr>
<tr style="background-color: #000000; height: 13px;">
<td class="smallmenu" style="height: 13px;" bgcolor="#dedede"><strong><a href="http://www.streamingmedia.com/Conferences/East2017/LiveStreamingSummit.aspx" target="_blank">Live Streaming Summit</a></strong> [2-3 November 2017]</td>
</tr>
<tr style="height: 13px;">
<td class="smallmenu" style="height: 13px;" bgcolor="#ffffff"><a href="http://www.streaming-forum.com/" target="_blank"><strong>Streaming Forum</strong></a> [27 February 2018]</td>
</tr>
<tr style="height: 13px;">
<td class="smallmenu" style="height: 13px;" bgcolor="#dedede"><strong>Streaming Media East 2018 </strong>[8-9 May 2018]</td>
</tr>
<tr style="height: 13px;">
<td class="smallmenu" style="height: 13px;" bgcolor="#ffffff"><strong>Live Streaming Summit </strong>[<span>8-9 May 2018</span>]</td>
</tr>
<!--<tr>
<td class="smallmenu" style="text-align: left; text-decoration: underline;" valign="top" bgcolor="#dedede"><strong>Recent Conferences</strong></td>
</tr>
<tr>
<td class="smallmenu" align="left" valign="top" bgcolor="#ffffff"><a href="http://www.contentdeliverysummit.com/2017/default.aspx" target="_blank"><strong>Content Delivery Summit 2017</strong> [16 May 2017]</a></td>
</tr>-->
<tr style="height: 13px;">
<td class="smallmenu" style="text-align: left; height: 13px;" bgcolor="#dedede"><a href="http://www.streamingmedia.com/Conferences/"><strong>Past Conferences</strong></a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
      </div>

        

<!-- begin doubleclick 300x250 module -->
<script type="text/javascript">
  GA_googleFillSlot("StreamingMediaGlobal-SmallBoxes");
</script>
<!-- end doubleclick 300x250 module -->


    <div style="margin-top:45px; margin-bottom:15px;">
        
<div class="tabBox">
    <div class="nav">
        <ul>
            <li id="rcBotLi1" class="tabOn"><a href="javascript:btnRC1('rcBot','1')">Popular</a></li>
            <li id="rcBotLi2" class="tabOff"><a href="javascript:btnRC1('rcBot','2')">Articles</a></li>
            <li id="rcBotLi3" class="tabOff"><a href="javascript:btnRC1('rcBot','3')">News</a></li>
        </ul>
    </div>
    <div class="body">
        <div id="rcBot1" style="display: block">
          <div class="bloglabel">Top 10 Most Popular Articles</div>
            
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_1_ctl00_rptArticles_ctl00_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/Take-Back-Control-of-Content-Rights-with-Forensic-Watermarking-121690.aspx" style="font-weight:bold;">Take Back Control of Content Rights with Forensic Watermarking</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_1_ctl00_rptArticles_ctl01_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/BBC-Reinvents-Free-to-Air-Sports-Online-121529.aspx" style="font-weight:bold;">BBC "Reinvents" Free-to-Air Sports Online</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_1_ctl00_rptArticles_ctl02_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/Sales-of-4K-Playback-Devices-Belie-the-Lack-of-Content-121417.aspx" style="font-weight:bold;">Sales of 4K Playback Devices Belie the Lack of Content</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_1_ctl00_rptArticles_ctl03_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/Discovery-and-Eurosport-Unveil-Digital-First-Winter-Olympics-121439.aspx" style="font-weight:bold;">Discovery and Eurosport Unveil Digital First Winter Olympics</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_1_ctl00_rptArticles_ctl04_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/Red-Bee-Media-New-Name-for-Ericsson-Broadcast-and-Media-Services-121659.aspx" style="font-weight:bold;">Red Bee Media New Name for Ericsson Broadcast and Media Services</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_1_ctl00_rptArticles_ctl05_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/Klipcorp-Helps-Sports-Rights-Holders-Gain-Legit-Viewers-with-SportsBox-121616.aspx" style="font-weight:bold;">Klipcorp Helps Sports Rights Holders Gain Legit Viewers with SportsBox</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_1_ctl00_rptArticles_ctl06_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/Report-IDs-5-Television-Tribes-Shows-How-to-Appeal-to-Them-121723.aspx" style="font-weight:bold;">Report IDs 5 'Television Tribes,' Shows How to Appeal to Them</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_1_ctl00_rptArticles_ctl07_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/Video-and-Young-Adults-Pushing-Mobile-Traffic-Ericsson-Report-121932.aspx" style="font-weight:bold;">Video and Young Adults Pushing Mobile Traffic: Ericsson Report</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_1_ctl00_rptArticles_ctl08_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Sponsored-Articles/TRANSLOADIT---Executive-Predictions-for-2018-122034.aspx" style="font-weight:bold;">TRANSLOADIT - Executive Predictions for 2018</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_1_ctl00_rptArticles_ctl09_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Sponsored-Articles/HIVE-STREAMING---Executive-Predictions-for-2018-122022.aspx" style="font-weight:bold;">HIVE STREAMING - Executive Predictions for 2018</a></div>
	
		<div>&nbsp;</div>
	

        </div>
        <div id="rcBot2" style="display: none">			
          <div class="bloglabel">Recent Featured Articles</div>
            
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_3_ctl00_rptArticles_ctl00_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/Streaming-Forum-Gets-Smarter-Focuses-on-AI-and-Machine-Learning-122124.aspx" style="font-weight:bold;">Streaming Forum Gets Smarter, Focuses on AI and Machine Learning</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_3_ctl00_rptArticles_ctl01_ArticleTitle" href="http://www.streamingmedia.com/Articles/Editorial/Featured-Articles/The-Chinese-Streaming-Market-Rife-With-Possibilities-and-Pitfalls-121546.aspx" target="_blank" style="font-weight:bold;">The Chinese Streaming Market Rife With Possibilities and Pitfalls</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_3_ctl00_rptArticles_ctl02_ArticleTitle" href="http://www.streamingmedia.com/Articles/Editorial/Featured-Articles/Roundup-Review-Looking-at-Sub-$2000-Hardware-H.264-Encoders-121605.aspx" target="_blank" style="font-weight:bold;">Roundup Review: Looking at Sub-$2,000 Hardware H.264 Encoders</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_3_ctl00_rptArticles_ctl03_ArticleTitle" href="http://www.streamingmedia.com/Articles/Editorial/Featured-Articles/Expert-Tips-for-Creating-a-Better-Facebook-Live-Experience-120965.aspx" target="_blank" style="font-weight:bold;">Expert Tips for Creating a Better Facebook Live Experience</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_3_ctl00_rptArticles_ctl04_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/The-Telcos-Are-Embracing-Streaming-For-Real-This-Time-122103.aspx" style="font-weight:bold;">The Telcos Are Embracing Streaming—For Real, This Time</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_3_ctl00_rptArticles_ctl05_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/Take-Back-Control-of-Content-Rights-with-Forensic-Watermarking-121690.aspx" style="font-weight:bold;">Take Back Control of Content Rights with Forensic Watermarking</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_3_ctl00_rptArticles_ctl06_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/BBC-Reinvents-Free-to-Air-Sports-Online-121529.aspx" style="font-weight:bold;">BBC "Reinvents" Free-to-Air Sports Online</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_3_ctl00_rptArticles_ctl07_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/Sales-of-4K-Playback-Devices-Belie-the-Lack-of-Content-121417.aspx" style="font-weight:bold;">Sales of 4K Playback Devices Belie the Lack of Content</a></div>
	
		<div>&nbsp;</div>
	

        </div>
        <div id="rcBot3" style="display: none">
          <div class="bloglabel">Recent Streaming Media Global News</div>
            
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_2_ctl00_rptArticles_ctl00_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/Video-and-Young-Adults-Pushing-Mobile-Traffic-Ericsson-Report-121932.aspx" style="font-weight:bold;">Video and Young Adults Pushing Mobile Traffic: Ericsson Report</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_2_ctl00_rptArticles_ctl01_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/Report-IDs-5-Television-Tribes-Shows-How-to-Appeal-to-Them-121723.aspx" style="font-weight:bold;">Report IDs 5 'Television Tribes,' Shows How to Appeal to Them</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_2_ctl00_rptArticles_ctl02_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/Red-Bee-Media-New-Name-for-Ericsson-Broadcast-and-Media-Services-121659.aspx" style="font-weight:bold;">Red Bee Media New Name for Ericsson Broadcast and Media Services</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_2_ctl00_rptArticles_ctl03_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/Klipcorp-Helps-Sports-Rights-Holders-Gain-Legit-Viewers-with-SportsBox-121616.aspx" style="font-weight:bold;">Klipcorp Helps Sports Rights Holders Gain Legit Viewers with SportsBox</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_2_ctl00_rptArticles_ctl04_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/Discovery-and-Eurosport-Unveil-Digital-First-Winter-Olympics-121439.aspx" style="font-weight:bold;">Discovery and Eurosport Unveil Digital First Winter Olympics</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_2_ctl00_rptArticles_ctl05_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/Connected-TVs-Lead-for-Online-Streaming-in-Asia-Pacific-121351.aspx" style="font-weight:bold;">Connected TVs Lead for Online Streaming in Asia Pacific</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_2_ctl00_rptArticles_ctl06_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/Limelight-and-Qwilt-Partner-for-Integrated-Delivery-Solution-121303.aspx" style="font-weight:bold;">Limelight and Qwilt Partner for Integrated Delivery Solution</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_2_ctl00_rptArticles_ctl07_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/Half-of-Video-Viewing-Will-Be-Mobile-and-On-Demand-by-2020-120962.aspx" style="font-weight:bold;">Half of Video Viewing Will Be Mobile and On-Demand by 2020</a></div>
	
		<div>&nbsp;</div>
	

        </div>
    </div>
</div>

    </div>

        
<!-- begin doubleclick 160x600 module -->
<script type="text/javascript">
  GA_googleFillSlot("StreamingMediaGlobal-WideSkyscrapers");
</script>
<!-- end doubleclick 160x600 module -->

       </div> 

        
        <div class="box">
        <div class="line">
            <a id="ctl00_ContentPlaceHolder1_RightColumn_1_IssueList_1_ctl00_rptIssues_ctl00_lnkViewCurrentIssue" href="http://www.streamingmediaglobal.com/Issue/7378-Autumn-2017.htm"><img src="http://dzceab466r34n.cloudfront.net/Images/IssueImages/112538-Autumn-2017-Cover-Image-048.jpg" alt="" /></a>
           <center>
            <h3>
                <span id="ctl00_ContentPlaceHolder1_RightColumn_1_IssueList_1_ctl00_rptIssues_ctl00_CaptionText"><em>Streaming Media</em><br />Magazine</span></h3>
                <span id="ctl00_ContentPlaceHolder1_RightColumn_1_IssueList_1_ctl00_rptIssues_ctl00_lblCurrentIssueName" style="font-weight:bold;">Autumn 2017</span>
              <br />
               <a href="/Subscribe" style="font-weight: bold;">Subscribe</a>
               </center>  
        </div>  
        <div class="line" style="display:block; height:13px;">
            <a id="ctl00_ContentPlaceHolder1_RightColumn_1_IssueList_1_ctl00_rptIssues_ctl00_lnkViewIssue" href="http://www.streamingmediaglobal.com/Issue/7378-Autumn-2017.htm" style="width: 114px; float:left; font-weight:bold; display:inline-block; ">Current Issue</a>
            <a id="ctl00_ContentPlaceHolder1_RightColumn_1_IssueList_1_ctl00_rptIssues_ctl00_lnkPastIssue" href="http://www.streamingmediaglobal.com/Previous_Issues/" style="width: 100px; float:right; font-weight:bold; display:inline-block; text-align:right">Past Issues</a>
        </div>
        <div class="magazine">
            <ul>
                <li>
                    
        <ul>
    
        <li>
            <a id="ctl00_ContentPlaceHolder1_RightColumn_1_IssueList_1_ctl00_rptIssues_ctl00_ArticleList1_ctl00_rptArticles_ctl01_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/2017-Streaming-Media-European-Readers-Choice-Awards-Winners-120050.aspx">2017 Streaming Media European Readers’ Choice Awards Winners</a></li>
    
        <li>
            <a id="ctl00_ContentPlaceHolder1_RightColumn_1_IssueList_1_ctl00_rptIssues_ctl00_ArticleList1_ctl00_rptArticles_ctl02_ArticleTitle" href="http://www.streamingmedia.com/Producer/Articles/Editorial/Featured-Articles/Cellular-Bonding-for-Live-Event-Streaming-The-State-of-The-Art-118986.aspx" target="_blank">Cellular Bonding for Live Event Streaming: The State of The Art</a></li>
    
        <li>
            <a id="ctl00_ContentPlaceHolder1_RightColumn_1_IssueList_1_ctl00_rptIssues_ctl00_ArticleList1_ctl00_rptArticles_ctl03_ArticleTitle" href="http://www.streamingmedia.com/Articles/Editorial/Featured-Articles/Measure-it-Improve-it-For-Video-Publishers-QoE-and-QoS-are-Critical-119646.aspx" target="_blank">Measure it, Improve it: For Video Publishers, QoE and QoS are Critical</a></li>
    
        <li>
            <a id="ctl00_ContentPlaceHolder1_RightColumn_1_IssueList_1_ctl00_rptIssues_ctl00_ArticleList1_ctl00_rptArticles_ctl04_ArticleTitle" href="http://www.streamingmedia.com/Articles/Editorial/Featured-Articles/Beyond-TCP-Meet-the-Next-Generation-of-Transport-Protocols-119650.aspx" target="_blank">Beyond TCP: Meet the Next Generation of Transport Protocols</a></li>
    
        <li>
            <a id="ctl00_ContentPlaceHolder1_RightColumn_1_IssueList_1_ctl00_rptIssues_ctl00_ArticleList1_ctl00_rptArticles_ctl05_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/When-Online-Video-Is-Everywhere-What-Will-Be-Left-to-Innovate-120000.aspx">When Online Video Is Everywhere, What Will Be Left to Innovate?</a></li>
    
        </ul>
    

                </li>
            </ul>
        </div>

				<hr>
        <p><span style="text-decoration: underline;"><strong>Digital Edition</strong></span></p>
<div><strong>Current Issue - <a title="Streaming Media Magazine - European Edition - Winter 2017" href="https://interactivepdf.uniflip.com/2/104274/1089131/pub/html5.html" target="_blank">Winter 2017</a></strong><br /> <strong><a title="Streaming Media Magazine - European Edition - Autumn 2017" href="https://interactivepdf.uniflip.com/2/104274/1085951/pub/html5.html" target="_blank">Autumn 2017</a></strong><br /> <strong><a title="Streaming Media Magazine - European Edition - Summer 2017" href="https://flipflashpages.uniflip.com/3/104274/372811/pub/html5.html" target="_blank">Summer 2017</a></strong><br /> <strong><a title="Streaming Media Magazine - European Edition - Spring 2017" href="http://go2sm.com/eu0117" target="_blank">Spring 2017</a></strong> (Sourcebook)<br /> <strong><a title="Streaming Media Magazine - European Edition - Winter 2016" href="https://flipflashpages.uniflip.com/3/104274/374897/pub/html5.html" target="_blank">Winter 2016</a></strong>&nbsp;<br /><a title="Streaming Media Magazine - European Edition - Autumn 2016" href="https://flipflashpages.uniflip.com/3/104274/371682/pub/html5.html" target="_blank"><br /></a> <!--<br /><strong> <a title="Streaming Media Magazine - European Edition - Winter 2015" href="https://flipflashpages.uniflip.com/3/104274/372813/pub/html5.html" target="_blank">Winter 2015</a></strong> --></div>


    </div>
    

    
    <br />
</div>

    <div id="bdyMid_page">
        <div class="title">
            <span id="ctl00_ContentPlaceHolder1_ArticleTitle">Streaming Forum Gets Smarter, Focuses on AI and Machine Learning</span></div>
        <div class="deck">
            <span id="ctl00_ContentPlaceHolder1_ArticleSummary">The Streaming Forum conference returns to London in February 2018, this time with a forward-thinking discussion on how AI will impact online video.</span></div>
        <div class="byline">           	    
			<div class="date">
            
                    By
                
                    <a id="ctl00_ContentPlaceHolder1_rptAuthors_ctl01_Author" class="ArticleAuthor" href="http://www.streamingmediaglobal.com/Authors/4243-Eric-Schumacher-Rasmussen.htm">Eric Schumacher-Rasmussen</a>
			<br />
            <span>Posted on December 6, 2017</span>
			</div>
        </div>
		    <div class="pageNav">
                
                Page 1
                
           </div>
        <div style="float: left;">
            <div><img src="http://dzceab466r34n.cloudfront.net/Images/ArticleImages/113246-2018-Streaming-Forum-FB-145.jpg?display=thumb" border='0'></div>
            
            <div class="ArticleBox">
                
<!-- AddThis Button BEGIN -->

<script type="text/javascript">
var addthis_share = { 
            email_template: "SM" ,
            templates: {twitter: 'check out {{title}} @ {{url}}'}}
</script>

<div class="addthis_toolbox addthis_default_style sharelabel">
    <a href="http://www.addthis.com/bookmark.php?v=250&amp;username=itisharing" class="addthis_button_compact" style="color: #FFFFFF; margin-bottom: 3px;">Bookmark/Share</a>
</div>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=itisharing">
</script>

<!-- AddThis Button END -->
<div class="addthis_toolbox">
    <div class="vertical">
        <a class="addthis_button_email">Email</a> <a class="addthis_button_print">Print</a><a class="addthis_button_digg">Digg</a>
    </div>
</div>

<table width="144" cellpadding="5" cellspacing="0" style="margin-left:7px;">
<tr>
<td align="left" valign="middle" class="fb-send" data-href="http://www.streamingmediaglobal.com/Articles/ReadArticle.aspx?ArticleID=122124">
</td>
</tr>

<tr>
<td align="left" valign="middle">
<div class="fb-like" data-href="http://www.streamingmediaglobal.com/Articles/ReadArticle.aspx?ArticleID=122124" data-send="false" data-layout="button_count" data-width="125" data-show-faces="false"></div>
</td>
</tr>

<tr>
<td align="left" valign="middle">
<a href="http://twitter.com/share" data-text="Streaming Forum Gets Smarter, Focuses on AI and Machine Learning" class="twitter-share-button" data-url="http://www.streamingmediaglobal.com/Articles/ReadArticle.aspx?ArticleID=122124" data-count="horizontal" data-via="StreamingMedia" data-related="StreamingMedia.com: The Business, Technology, and Content of Online Video">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td>
</tr>

<tr>
<td align="left" valign="middle">
<script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.streamingmediaglobal.com/Articles/ReadArticle.aspx?ArticleID=122124" data-counter="right" data-showzero="true"></script>
</td>
</tr>

<tr>
<td valign="middle" style="padding-bottom:7px;">
<g:plusone size="medium" href="http://www.streamingmediaglobal.com/Articles/ReadArticle.aspx?ArticleID=122124"></g:plusone>
</td>
</tr>

</table>

 
                

            </div>
        </div>
        <p>At the 2017 CES in Las Vegas, the most impressive&mdash;or at least most intimidating&mdash;display was Amazon&rsquo;s giant Echo speaker-shaped meeting room. Far away from the aisles of TVs, iPhone cases, and Bluetooth speakers that cluttered the Las Vegas Convention Center, the 12-foot-tall cylinder dominated the hallway outside the exhibit hall dedicated to C Space, the part of CES dedicated to &ldquo;creative communications, brand marketing, advertising, digital publishing, social networking, and entertainment.&rdquo;</p><p>In other words, the place to go to see the future of media and content. And if Amazon&rsquo;s Echo&mdash;the central feature of which is Alexa, the company&rsquo;s digital personal assistant&mdash;dominated C Space, the artificial intelligence (AI) that makes Alexa (and Siri and Cortana) possible has dominated discussions about the future of over-the-top (OTT) video ever since. AI and machine learning are changing the way video is created and consumed. From camera tracking and graphics to analytics and recommendation to monitoring social media sentiment, no segment of the video creation and delivery chain is untouched, and that&rsquo;s as thrilling (and, some would argue, scary) as stepping into a giant Echo in Vegas.</p><p>The spotlight has been shone on the scary side recently, with a slew of articles like <a href="https://medium.com/@jamesbridle/something-is-wrong-on-the-internet-c39c471271d2" target="_blank">&ldquo;Something Is Wrong on the Internet&rdquo;</a> highlighting how YouTube&rsquo;s algorithms push kids from harmless nursery rhyme videos to clips showing popular characters like Peppa Pig in disturbing scenarios. It&rsquo;s the logical extension of the &ldquo;you may also like&rdquo; recommendations found on every OTT service, but the fact that it&rsquo;s targeted at toddlers and accelerated by autoplay should make all of us reckon with how computers are dictating what we see and hear.</p><p>Of course, AI and machine learning aren&rsquo;t inherently nefarious, and forward-thinking creatives and technologists are using those technologies to build better products and services in every field, from healthcare to manufacturing, and OTT is no exception. That&rsquo;s why we&rsquo;ve chosen to highlight AI, machine learning, and neural networks and their impact on online video at the <a href="http://www.streaming-forum.com/2018/" target="_blank">2018 Streaming Forum</a> in London, where we&rsquo;ll focus on &ldquo;building smarter OTT services.&rdquo;</p><p>We&rsquo;re putting together a programme that offers insights into all the ways AI is impacting OTT&mdash;helping publishers maximise their QoS and QoE by deploying AI-based analytics in the network, increase their revenue by microtargeting advertising, decrease customer churn by making sure viewers receive a steady stream of content they love, and delight consumers by tailoring user interfaces for specific devices and types of content.</p><p>Not every session at Streaming Forum will address AI, because machines and networks are (for now, at least) only as smart as the people who design them. We&rsquo;ve got one of the smartest people in the OTT business, Sky&rsquo;s principal streaming architect Jeff Webb, kicking things off with a keynote called &ldquo;Streaming in the Land of Containers.&rdquo; Webb will offer a look inside Sky&rsquo;s live-streaming platform, which is moving toward a containerised, microservices architecture that he says features self-healing capability and end-to-end automation. The 2018 rollout of the OTT version of Sky Q is one of the most anticipated developments in streaming video, and Webb&rsquo;s talk will offer a rare chance to look under the bonnet of an OTT service at (or near) launch.</p><p>You can also expect sessions that will help you get smarter about encoding and transcoding, VR and 360&deg; video, delivery and distribution, content protection and DRM, and live event and live linear streaming. Find out more about the 2018 Streaming Forum, which will be held alongside BVE at London&rsquo;s ExCel on 27 February, at <a href="http://www.streaming-forum.com/2018/" target="_blank">streaming-forum.com</a>.</p><p><em>[This article appears in the Winter 2017 issue of </em>Streaming Media Magazine<em> as "Streaming Forum Gets Smarter."]</em></p>
        
        <div class="readarticle_currentpage pageNav" style="float:right;">
            
            Page 1
            
        </div>
        <div style="padding:10px 0 5px 0;"><div class="fb-comments" data-href="http://www.streamingmediaglobal.com/Articles/ReadArticle.aspx?ArticleID=122124" data-width="658"></div>
</div>        
        <div style="clear:both;">
            
        <div class="title" style="padding-bottom:5px;width:160;text-align:left;"><span id="ctl00_ContentPlaceHolder1_alRelatedArticles_ctl00_rptArticles_ctl00_CaptionText">Related Articles</span></div>
	
        <div style="text-align:left;width:160;padding-top:6px;"><a id="ctl00_ContentPlaceHolder1_alRelatedArticles_ctl00_rptArticles_ctl01_RelatedArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/Streaming-Forum-Keynote-BT-Brings-OTT-and-Broadcast-Together-116642.aspx" style="font-weight:bold;">Featured Articles: Streaming Forum Keynote: BT Brings OTT and Broadcast Together</a></div>
        <div style="text-align:left;width:160;padding-bottom:6px;font-size:10px;font-style:italic;"><span id="ctl00_ContentPlaceHolder1_alRelatedArticles_ctl00_rptArticles_ctl01_ArticleSummary">The war between over-the-top and broadcast video is over, and both sides won. In its Streaming Forum opening day keynote, BT explains the strategy and challenges of creating a multi-screen experience.</span></div>
	
        <div style="text-align:left;width:160;padding-top:6px;"><a id="ctl00_ContentPlaceHolder1_alRelatedArticles_ctl00_rptArticles_ctl02_RelatedArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/Streaming-Forum-IPTV-Companies-Poised-to-Win-the-Pay-TV-Battle--116646.aspx" style="font-weight:bold;">Featured Articles: Streaming Forum: IPTV Companies Poised to Win the Pay TV Battle </a></div>
        <div style="text-align:left;width:160;padding-bottom:6px;font-size:10px;font-style:italic;"><span id="ctl00_ContentPlaceHolder1_alRelatedArticles_ctl00_rptArticles_ctl02_ArticleSummary">Launching direct-to-consumer video services is increasingly easy, but gaining a mass audience requires getting access, warns IHS Markit.</span></div>
	
        <div style="text-align:left;width:160;padding-top:6px;"><a id="ctl00_ContentPlaceHolder1_alRelatedArticles_ctl00_rptArticles_ctl03_RelatedArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/Streaming-Forum-TVPlayer-Plans-an-International-Expansion-116661.aspx" style="font-weight:bold;">Featured Articles: Streaming Forum: TVPlayer Plans an International Expansion</a></div>
        <div style="text-align:left;width:160;padding-bottom:6px;font-size:10px;font-style:italic;"><span id="ctl00_ContentPlaceHolder1_alRelatedArticles_ctl00_rptArticles_ctl03_ArticleSummary">The online video aggregator is fielding an offer from a European telco while preparing to launch a global SVOD service from a European broadcaster.</span></div>
	
		<div>&nbsp;</div>
	

        </div>
    </div>

        	</div>

<!-- begin sponsored link module -->
          <div class="sponlinkbox">
              <div class="sponlinkhdr">SPONSORED LINKS</div>
                <div class="sponlink">
		<a id="ctl00_TextLinksList_ctl00_rptTextLinks_ctl00_TextLink" href="http://tracking.onlineinc.com/sponsorhit.aspx?sponsorship_id=30757" target="_blank" style="font-weight:bold;">Unisphere Research - Delivering Certainty Through In-Depth Analysis of Enterprise Technology, IT, Marketing &amp; Media Trends</a>
	

                </div>
          </div>
<!-- end sponsored link module -->

       </div>  


        <!-- begin footer module -->
        <div id="footerWrapper">
            <div class="container">
                <div id="footer">
                    <div id="ftrLeft" class="ftrMenu">
                        <div class="ftrHeadline">
                            INSIDE STREAMING MEDIA EUROPE</div>
                        <div class="ftrPad ftrFloatL">
                            <ul>
                                <!--<li><a href="http://www.StreamingMediaEurope.net" target="_blank">Blog</a></li>-->
                                <li><a href="http://www.streamingmediaglobal.com/Previous_Issues"><em>SM</em> Magazine</a></li>
                                <!--<li><a href="http://www.streamingmediaglobal.com/StreamingMediaTV">Streaming Media TV</a></li>-->
                                <li><a href="http://www.streamingmediaglobal.com/ConferenceVideos">Conference Videos</a></li>
                                <li><a href="http://www.streamingmediaglobal.com/Tutorials">Video Tutorials</a></li>
                                <li><a href="http://www.streamingmediaglobal.com/ReadersChoice">Readers Choice</a></li>
                                <!--<li><a href="">Podcasts</a></li>-->
                                <!-- <li><a href="http://www.streamingmediaglobal.com/Research">Research Reports</a></li> -->
                               <li><a href="http://www.streamingmediaglobal.com/PressRelease/">Press Releases</a></li> 
                                <li><a href="http://www.streamingmediaglobal.com/WebEvents">Web Events</a></li>
                                <li><a href="http://www.streamingmediaglobal.com/EventsDiary">Events Diary</a></li>
                            </ul>
                        </div>
                        <div class="ftrFloatR">
                            <ul>
                                <li><a href="http://www.streamingmediaglobal.com/Newsletters">Newsletters</a></li>
                                <li><a href="http://www.streamingmediaglobal.com/Articles/News">Industry News</a></li>
                                <li><a href="http://www.streamingmediaglobal.com/Whitepapers"><em>SM</em> White Papers</a></li>
                                <li><a href="http://www.streamingmediaglobal.com/SponsoredContent">Industry White Papers</a></li>
                                <li><a href="http://forums.streamingmedia.com/">Forums</a></li>
                                <li><a href="http://www.streamingmediaglobal.com/Sourcebook">Industry Directory</a></li>
                                <li><a href="http://www.streamingmediaglobal.com/Jobs">Industry Jobs</a></li>
                                <li><a href="http://www.streamingmediaglobal.com/About/About_Us">About Us</a></li>
                            </ul>
                        </div>
                    </div>
                    
<div id="ftrMid" class="ftrMenu">
    <div class="ftrHeadline">
        RESEARCH CENTERS</div>
        <div class="ftrPad ftrFloatL"><ul><li><span class="ftrMenuhead">TOPICS</span><ul><li><a href="http://www.streamingmediaglobal.com/Categories/Legal-Issues_448.aspx">Legal Issues</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Live-Streaming_579.aspx">Live Streaming</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Mobile-Video_444.aspx">Mobile Video</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Music-Radio_445.aspx">Music/Radio</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Online-Video-Platforms_446.aspx">Online Video Platforms</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/OTT-Video_443.aspx">OTT Video</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Video-Advertising_440.aspx">Video Advertising</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Video-Content-Creation-Production_438.aspx">Video Content Creation/Production</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Video-Content-Protection-DRM_441.aspx">Video Content Protection/DRM</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Video-Encoding-Transcoding_439.aspx">Video Encoding/Transcoding</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Video-Formats-Players-Codecs_442.aspx">Video Formats/Players/Codecs</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Video-Hosting-Delivery_437.aspx">Video Hosting/Delivery</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Video-SEO_447.aspx">Video SEO</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/VR-and-360deg%3b-Video_590.aspx">VR and 360&deg; Video</a></li></ul></li></div><div class="ftrPad ftrFloatL"><ul><li>&nbsp;<ul></ul></li></div>
        <div class="ftrFloatL"><ul><li><span class="ftrMenuhead">VERTICALS</span><ul><li><a href="http://www.streamingmediaglobal.com/Categories/Education-Video_452.aspx">Education Video</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Enterprise-Video_450.aspx">Enterprise Video</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Government-Video_453.aspx">Government Video</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Media-Entertainment-Video_451.aspx">Media/Entertainment Video</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Online-Video-Industry_449.aspx">Online Video Industry</a></li></ul></li></div>
</div>

                    <div id="ftrRight" class="ftrMenu">
                        <div class="ftrHeadline">
                            OTHER ITI SITES</div>
                        <ul>
                            <li><a href="http://www.StreamingMedia.com/">StreamingMedia.com</a></li>
                            <li><a href="http://www.StreamingMedia.com/Producer">Streaming Media Producer</a></li>
                            <li><a href="http://www.destinationCRM.com/" target="_new">destinationCRM</a></li>
                            <li><a href="http://www.econtentmag.com/" target="_new">EContent</a></li>
                            <li><a href="http://www.faulkner.com/" target="_new">Faulkner Information Services</a></li>
                            <li><a href="http://www.InfoToday.com/" target="_new">Information Today</a></li>
                            <li><a href="http://www.InfoToday.eu/" target="_new">Information Today Europe</a></li>
                            <li><a href="http://www.kmworld.com/" target="_new">KMWorld</a></li>
                            <li><a href="http://www.SmartCustomerService.com/" target="_new">Smart Customer Service</a></li>
                            <li><a href="http://www.speechtechmag.com/" target="_new">Speech Technology</a></li>
                        <li><a href="http://www.UnisphereResearch.com/" target="_new">Unisphere Research</a></li>
                            
                        </ul>
                    </div>
                </div>
                <div id="copyright">
                    &copy; 2000 -
                    2017, Streaming Media Europe, an Information Today, Inc. (ITI) company<br /><br />
<a style="color:#FFFFFF;text-decoration:none;font-size:16px;" href="http://www.infotoday.com/privacy.shtml" target="_new">[PRIVACY/COOKIES POLICY]</a><br />
                </div>
            </div>
        </div>

        <script>

function btnRC1(group,id){
	var pc = 0;
	var tab;
	if(group == "rcTop"){
		pc = 3;
	}
	if(group == "rcBot"){
		pc=3;	
	}
	if(pc == 0)
		return;
		
	
	for (n = 1; n < pc + 1; n++){
		buf = group+n;
		tab = group+"Li"+n;
		if(n == id){
			document.getElementById(buf).style.display = "block";
			document.getElementById(tab).className = "tabOn";
		}
		else{
			document.getElementById(buf).style.display = "none";
			document.getElementById(tab).className = "tabOff";
		}
	}

}
</script>

        <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

        <script type="text/javascript">
var pageTracker = _gat._getTracker("UA-13073004-3");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type='text/javascript'>
GA_googleFillSlot("StreamingMediaGlobal-Interstitial");
</script>
        <!-- end footer module -->
    </form>
</body>
</html>
