
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://developers.facebook.com/schema/">
<head id="ctl00_PageTemplateHead"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <style>
	@import url("/Stylesheets/styles.css") ;
	@import url("/Stylesheets/ddsmoothmenu.css");
</style>
    <!-- drop menu scripts -->
    
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>

    

    <script type="text/javascript" src="/scripts/ddsmoothmenu.js"></script>

    <script type="text/javascript">

ddsmoothmenu.init({
	mainmenuid: "smoothmenu1", //menu DIV id
	orientation: 'h', //Horizontal or vertical menu: Set to "h" or "v"
	classname: 'ddsmoothmenu', //class added to menu's outer DIV
	//customtheme: ["#1c5a80", "#18374a"],
	contentsource: "markup" //"markup" or ["container_id", "path_to_menu_file"]
})

</script>
    <!-- Google +1 script -->
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
    <!-- google ads -->
    <script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>

    <script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-5277869143274761");
  GS_googleEnableAllServices();
</script>

    <script type="text/javascript">
  GA_googleAddSlot("ca-pub-5277869143274761", "StreamingMediaGlobal-Banners");
  GA_googleAddSlot("ca-pub-5277869143274761", "StreamingMediaGlobal-Leaderboards");
  GA_googleAddSlot("ca-pub-5277869143274761", "StreamingMediaGlobal-WideSkyscrapers");
  GA_googleAddSlot("ca-pub-5277869143274761", "StreamingMediaGlobal-SmallBoxes");
  GA_googleAddSlot("ca-pub-5277869143274761", "StreamingMediaGlobal-Interstitial");
  GA_googleAddAttr("Topic", "OTT_Video,Online_Video_Industry,Media_Entertainment_Video");
  
</script>

    <script type="text/javascript">
  GA_googleFetchAds();
</script>

    <!-- END OF google ads -->
    <title>
	SVOD Is the Clear OTT Winner - www.StreamingMediaGlobal.com
</title><link rel="shortcut icon" href="/favicon.ico" /><meta name="google-site-verification" content="HQ4pT1MuN_FBJz61-AOW1W8THi8zUzyDjmXsWnDJmMI" /><meta name="y_key" content="999888d39b86647f" /><meta property="og:site_name" content="Streaming Media Europe Magazine" /><meta property="fb:admins" content="1448114697" /><meta property="fb:admins" content="1398034021" /><meta property="fb:admins" content="692216861" /><meta property="fb:admins" content="100000228928066" /><meta property="fb:admins" content="682155031" /><meta property="fb:app_id" content="304779285740" /><meta property="og:type" content="article" />
<meta name="title" content="SVOD Is the Clear OTT Winner" >
<meta property="og:title" content="SVOD Is the Clear OTT Winner" >
<meta name="description" content="Amazon Prime Instant Video's expansion and the introduction of BritBox drive home the point: SVOD will be the leading OTT business model for the foreseeable future." >
<meta property="og:description" content="Amazon Prime Instant Video's expansion and the introduction of BritBox drive home the point: SVOD will be the leading OTT business model for the foreseeable future." >
<meta name="medium" content="news" >
<link rel="image_src" href="http://dzceab466r34n.cloudfront.net/Images/ArticleImages/109541-Amazon-Prime-Instant-Video-FB-200.jpg" >
<meta property="og:image" content="http://dzceab466r34n.cloudfront.net/Images/ArticleImages/109541-Amazon-Prime-Instant-Video-FB-200.jpg" >
<meta name="summary" content="Amazon Prime Instant Video's expansion and the introduction of BritBox drive home the point: SVOD will be the leading OTT business model for the foreseeable future." >
<meta name="published-date" content="20161209" >
<meta property="og:url" content="http://www.streamingmediaglobal.com/Articles/ReadArticle.aspx?ArticleID=115421" />
<link name="canonical" content="http://www.streamingmediaglobal.com/Articles/ReadArticle.aspx?ArticleID=115421" />
<meta name="keywords" content="OTT Video,Online Video Industry,Media/Entertainment Video" >
<meta property="article:author" content="http://www.streamingmediaglobal.com/Authors/4258-Adrian-Pennington.htm" />
</head>
<!-- begin header module -->
<body>
<div id="fb-root"></div>
<script type="text/javascript">    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=304779285740";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>
    <form method="post" action="/Articles/ReadArticle.aspx?ArticleID=115421" id="aspnetForm">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE1NTc0OTA3ODBkZIcojwgK0PYzP4Z/xfMNOBXyQuDW/s9sUgp01nzbURYi" />
</div>


<script src="/ScriptResource.axd?d=NJXmess_NmZ9dW9ExO5W8Hy_Hvpu2il4qwKfSR4QmUJ4wmocgt267lOC9q58EqYjHN2J0IqF8UB-WR8ZItAU3CVmlyr2ofGdz7iF-wwZHI65P7Wc5TlIy56hTYptGAoL7LA-zMDtLVxgzvC57CanUFv6xWgx4AoVX5Mb5wjKxsLlekSs9RHiLrZdy_BbMhlq0&amp;t=5f9d5645" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/tiny_mce/tiny_mce.js" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="28F6BF4E" />
</div>
            
        <div class="container">
            <div id="header">
                <div id="logo">
                    <a href="http://www.streamingmediaglobal.com">
                        <img src="http://dzceab466r34n.cloudfront.net/EuropeStreamingMedia/TemplateImages/SM_Europe_Logo2.png" width="268" height="77" border="0" /></a>
				</div>
                <div id="adLeaderboard">
                    

<!-- begin doubleclick 728x90 module -->
<script type="text/javascript">
  GA_googleFillSlot("StreamingMediaGlobal-Leaderboards");
</script>
<!-- end doubleclick 728x90 module -->


                </div>
            </div>
        </div>
        
<div id="menuBar">
	<div id="smoothmenu1" class="ddsmoothmenu">
		<ul>
			<li><a href="http://www.streamingmediaglobal.com" title="Streaming Media Europe Home">Home</a></li>
				<li><a href="http://www.streamingmedia.com" title="StreamingMedia.com Home">U.S. Site</a></li>
				<li><a href="http://www.streamingmedia.com/Producer" title="Streaming Media Producer">Producer</a></li>
			<li><a href="http://www.streamingmediaglobal.com/Subscribe">Subscribe</a>
				<ul>
				<li><a href="http://www.streamingmediaglobal.com/Subscribe">Magazine</a></li>
				<li><a href="http://www.streamingmediaglobal.com/Newsletters" title="Preview Newsletter">Newsletters</a></li>
				<li><a href="http://www.streamingmediaglobal.com/RSS/Rss_feeds.aspx" title="RSS Feeds"><img src="/Images/TemplateImages/iconRss.gif" border="0" align="absmiddle" hspace="3">RSS Feeds</a></li>
				</ul>
			</li>
			<li><a href="http://www.streamingmediaglobal.com" title="Articles">Editorial</a>

				<ul>
				<li><a href="http://www.streamingmediaglobal.com/Articles/News" title="News">News</a></li>
				<li><a href="http://www.streamingmediaglobal.com/Articles/Features" title="Features">Features</a></li>
				<li><a href="http://www.streamingmediaglobal.com/PressRelease" title="Industry Announcements">Industry Announcements</a></li>
				<li><a href="http://www.streamingmediaglobal.com/Articles/SponsoredArticles" title="Sponsored Articles">Sponsored Articles</a></li>
				<li><a href="http://www.streamingmediaglobal.com/Previous_Issues" title="Magazine">Magazine</a></li>
				<li><a href="http://www.StreamingMediaEurope.net" target="_blank">Blog</a></li>
				</ul>
      </li>
			<li><a href="http://www.streamingmediaglobal.com/StreamingMediaTV">Video</a>
				<ul>
				<li><a href="http://www.streamingmediaglobal.com/ConferenceVideos" title="Conference Videos">Conference Videos</a></li>
				<!--<li><a href="http://www.streamingmedia.com/RedCarpet" title="Red Carpet Interviews" title="Red Carpet Interviews">Red Carpet Interviews (U.S. Events)</a></li>-->
                    <li><a href="http://www.streamingmedia.com/AlmostLive" title="Online Video Expert Interviews">Almost Live Interviews</a></li>
				<li><a href="http://www.streamingmediaglobal.com/Tutorials" title="Video Tutorials">Video Tutorials</a></li>
<!--				<li><a href="http://www.streamingmediaglobal.com/SponsoredVideos">Sponsored Videos</a></li>-->
				</ul>
      </li>
			
<!-- begin categories module -->

    <li><a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl00_CaptionText">Topics</a>
        <ul>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl01_Category" href="http://www.streamingmediaglobal.com/Categories/Legal-Issues_448.aspx">Legal Issues</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl02_Category" href="http://www.streamingmediaglobal.com/Categories/Mobile-Video_444.aspx">Mobile Video</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl03_Category" href="http://www.streamingmediaglobal.com/Categories/Music-Radio_445.aspx">Music/Radio</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl04_Category" href="http://www.streamingmediaglobal.com/Categories/Online-Video-Platforms_446.aspx">Online Video Platforms</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl05_Category" href="http://www.streamingmediaglobal.com/Categories/OTT-Video_443.aspx">OTT Video</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl06_Category" href="http://www.streamingmediaglobal.com/Categories/Video-Advertising_440.aspx">Video Advertising</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl07_Category" href="http://www.streamingmediaglobal.com/Categories/Video-Content-Creation-Production_438.aspx">Video Content Creation/Production</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl08_Category" href="http://www.streamingmediaglobal.com/Categories/Video-Content-Protection-DRM_441.aspx">Video Content Protection/DRM</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl09_Category" href="http://www.streamingmediaglobal.com/Categories/Video-Encoding-Transcoding_439.aspx">Video Encoding/Transcoding</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl10_Category" href="http://www.streamingmediaglobal.com/Categories/Video-Formats-Players-Codecs_442.aspx">Video Formats/Players/Codecs</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl11_Category" href="http://www.streamingmediaglobal.com/Categories/Video-Hosting-Delivery_437.aspx">Video Hosting/Delivery</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_Topics_rptCategories_ctl12_Category" href="http://www.streamingmediaglobal.com/Categories/Video-SEO_447.aspx">Video SEO</a>
    </li>

        </UL>
   </li>

<!-- end categories module -->
			
<!-- begin categories module -->

    <li><a id="ctl00_NavMenu_1_CL_VertMarkets_rptCategories_ctl00_CaptionText">Verticals</a>
        <ul>

    <li>
	    <a id="ctl00_NavMenu_1_CL_VertMarkets_rptCategories_ctl01_Category" href="http://www.streamingmediaglobal.com/Categories/Education-Video_452.aspx">Education Video</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_VertMarkets_rptCategories_ctl02_Category" href="http://www.streamingmediaglobal.com/Categories/Enterprise-Video_450.aspx">Enterprise Video</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_VertMarkets_rptCategories_ctl03_Category" href="http://www.streamingmediaglobal.com/Categories/Government-Video_453.aspx">Government Video</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_VertMarkets_rptCategories_ctl04_Category" href="http://www.streamingmediaglobal.com/Categories/Media-Entertainment-Video_451.aspx">Media/Entertainment Video</a>
    </li>

    <li>
	    <a id="ctl00_NavMenu_1_CL_VertMarkets_rptCategories_ctl05_Category" href="http://www.streamingmediaglobal.com/Categories/Online-Video-Industry_449.aspx">Online Video Industry</a>
    </li>

        </UL>
   </li>

<!-- end categories module -->

			<li><a href="http://www.streamingmediaglobal.com">Resources</a>
      <ul>
			<li><a href="http://www.streamingmedia.com/Producer" title="Streaming Media Producer">Streaming Media Producer</a></li>
			<li><a href="http://www.streamingmediaglobal.com/Sourcebook" title="Industry Directory">Industry Directory (Sourcebook)</a></li>
			<li><a href="http://forums.streamingmedia.com/">Forums</a></li>
			<li><a href="http://www.streamingmediaglobal.com/Superguides" title="Superguides">Superguides</a></li>
			<li><a href="http://www.streamingmediaglobal.com/IndustryWhitepapers" title="Industry Whitepapers">Industry Whitepapers</a></li>
			<li><a href="http://www.streamingmediaglobal.com/Jobs" title="Jobs">Jobs</a></li>
			<li><a href="http://www.streamingmediaglobal.com/PressRelease">Press Releases</a></li>
			<li><a href="http://www.streamingmediaglobal.com/EventsDiary">Events Diary</a></li>
			<li><a href="http://www.streamingmediaglobal.com/ReadersChoice">Readers Choice Awards</a></li>
<!--	<li><a href="http://www.streamingmediaglobal.com/Research" title="Research Reports">Research Reports</a></li>-->
<!--	<li><a href="http://www.streamingmediaglobal.com/Glossary">Glossary</a></li>-->
      </ul>
     </li>
			<li><a href="http://www.streamingmediaglobal.com/Webevents" title="Web Events">Web Events</a></li>
			<li><a href="http://www.streamingmedia.com/Conferences" title="Conferences">Conferences</a>
      <ul>
			<li><a href="http://www.streaming-forum.com/" title="Streaming Forum">Streaming Forum</a></li>
			<!--<li><a href="http://www.streamingmediaglobal.com/Conference/2012/vis" title="Video Infrastructure Summit">Video Infrastructure Summit</a></li>-->
			<li><a href="http://www.contentdeliverysummit.com/" title="Content Delivery Summit">Content Delivery Summit</a></li>
			<li><a href="http://www.streamingmedia.com/conferences/East" title="Streaming Media East">Streaming Media East</a></li>						
      <li><a href="http://www.streamingmedia.com/Conferences/west2016/LiveStreamingSummit.aspx" title="Live Streaming Summit">Live Streaming Summit</a></li>			
			<li><a href="http://www.streamingmedia.com/conferences/West/" title="Streaming Media West">Streaming Media West</a></li>
			<!--<li><a href="http://www.enterprisevideoconference.com/" title="Enterprise Video Conference">Enterprise Video Conference</a></li>-->
			<li><a href="http://www.streamingmedia.com/Conferences">Past Conferences</a></li>
      </ul>
      </li>
			<li><a href="http://www.streamingmediaglobal.com/About/About_Us">About</a>
      <ul>
			<li><a href="http://www.streamingmediaglobal.com/About/What_Is_Streaming" title="What is Streaming?">What is Streaming?</a></li>
			<li><a href="http://www.streamingmediaglobal.com/About/About_Us" title="About Us">About Us</a></li>
			<li><a href="http://www.streamingmediaglobal.com/About/Contact_Us" title="Contact Us">Contact Us</a></li>
			<li><a href="http://www.streamingmediaglobal.com/About/How_to_Advertise" title="How to Advertise">How to Advertise</a></li>
			<li><a href="http://www.streamingmedia.com/Files/Download/SME_Editorial_Calendar" title="Editorial Calendar" target="_blank">Editorial Calendar</a></li>
			<li><a href="http://www.streamingmediaglobal.com/About/Editorial_Submissions" title="Editorial Submissions">Editorial Submissions</a></li>
			<li><a href="http://www.streamingmediaglobal.com/PressRelease/AddPressRelease.aspx" title="Press Release Submissions">Press Release Submissions</a></li>
      </ul>
    </li>
		</ul>
	</div>
</div>
        <!-- end header module -->
       <div class="container">

			<div id="body">
		       						<div id="ad468">
					
<!-- begin doubleclick 468x60 module -->
<script type="text/javascript">
  GA_googleFillSlot("StreamingMediaGlobal-Banners");
</script>
<!-- end doubleclick 468x60 module -->

				</div>
                
    
<div id="bdyRight">

    <div align="center" style="margin-bottom:6px;">
        <div class="bglabel" style="padding:4px; text-align:center;margin-bottom:10px;font-weight:bolder;border:1px solid #CCCCCC;"><a href="http://www.infotoday.com/privacy.shtml" target="_blank">PRIVACY/COOKIES POLICY</a></div>

        
<div style="display: block; height: 30px; padding: 0px 0px 20px 0px; background: url(/images/TemplateImages/searchBg.gif) no-repeat; width: 300px;">
    <div style="float: left; width: 270px;">
        <input id="txtQuery" name="txtQuery" type="text" style="background: none; width: 265px; padding: 6px 0px 0px 5px; height: 20px; border: none; font: bold 12px Arial, Helvetica, sans-serif;" value="SEARCH STREAMING MEDIA EUROPE" onclick="this.value='';" />
    </div>
    <div id="SearchButton" style="background: none; width: 30px; height: 30px; border: none; cursor: pointer; float: right;" onclick="btnSearch_onclick()">
        &nbsp;</div>

    <script language="javascript" src="http://www.streamingmediaglobal.com/scripts/Search_Script.js"></script>
    <script language=javascript type="text/javascript">
var nav = window.Event ? true : false; 
if (nav) { 
	window.captureEvents(Event.KEYDOWN); 
	window.onkeydown = NetscapeEventHandler_KeyDown;
} 
else {
	document.onkeydown = MicrosoftEventHandler_KeyDown;
}
function NetscapeEventHandler_KeyDown(e) {
	if (e.which == 13 && e.target.type != 'textarea' && e.target.type != 'submit') {
		if (e.target.name == 'txtQuery') {
			document.location.href = '/Search/Default.aspx?Query=' +  escape(e.target.value);
		}
		return false;
	}
	return true; 
} 

function MicrosoftEventHandler_KeyDown() {
	if (event.keyCode == 13 && event.srcElement.type != 'textarea' && event.srcElement.type != 'submit') {
		if (event.srcElement.name == 'txtQuery') {
			document.location.href = '/Search/Default.aspx?Query=' +  escape(event.srcElement.value);
		}
		return false;
	}
	return true; 
}   
    </script>
</div>


      <div style="margin-bottom: 10px; margin-top: -10px;">
        <table class="tblStroke" style="width: 100%;" border="0" cellspacing="0" cellpadding="3">
<tbody>
<tr style="font-weight: bold;">
<td align="center">
<div class="redlabel">Upcoming Industry Conferences</div>
</td>
</tr>
<tr>
<td align="left">
<table style="width: 100%;" border="0" cellspacing="0" cellpadding="3">
<tbody>
<tr style="background-color: #ffffff;">
<td class="smallmenu" align="left" valign="top" bgcolor="#ffffff"><a href="http://www.streamingmedia.com/Conferences/west2016/default.aspx" target="_blank"><strong>Streaming Media West 2016</strong> [1-2 November 2016]</a></td>
</tr>
<tr style="background-color: #ffffff;">
<td class="smallmenu" align="left" valign="top" bgcolor="#dedede"><a href="http://www.streamingmedia.com/Conferences/West2016/LiveStreamingSummit.aspx" target="_blank"><strong>Live Streaming Summit</strong> [1-2 November 2016]</a></td>
</tr>
<tr>
<td class="smallmenu" bgcolor="#ffffff"><a href="http://www.streaming-forum.com/" target="_blank"><strong>Streaming Forum </strong>&nbsp;[28 February - 1 March 2017]</a></td>
</tr>
<tr>
<td class="smallmenu" bgcolor="#dedede"><a href="http://www.streamingmedia.com/Conferences/East2017/" target="_blank"><strong>Streaming Media East 2017</strong> [16-17 May 2017]</a></td>
</tr>
<!--<tr>
<td class="smallmenu" style="text-align: left; text-decoration: underline;" valign="top" bgcolor="#dedede"><strong>Recent Conferences</strong></td>
</tr>
<tr>
<td class="smallmenu" align="left" valign="top" bgcolor="#ffffff"><a href="http://www.contentdeliverysummit.com/2017/default.aspx" target="_blank"><strong>Content Delivery Summit 2017</strong> [16 May 2017]</a></td>
</tr>-->
<tr>
<td class="smallmenu" style="text-align: left;" bgcolor="#ffffff"><a href="http://www.streamingmedia.com/Conferences/"><strong>Past Conferences</strong></a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
      </div>

        

<!-- begin doubleclick 300x250 module -->
<script type="text/javascript">
  GA_googleFillSlot("StreamingMediaGlobal-SmallBoxes");
</script>
<!-- end doubleclick 300x250 module -->


    <div style="margin-top:45px; margin-bottom:15px;">
        
<div class="tabBox">
    <div class="nav">
        <ul>
            <li id="rcBotLi1" class="tabOn"><a href="javascript:btnRC1('rcBot','1')">Popular</a></li>
            <li id="rcBotLi2" class="tabOff"><a href="javascript:btnRC1('rcBot','2')">Articles</a></li>
            <li id="rcBotLi3" class="tabOff"><a href="javascript:btnRC1('rcBot','3')">News</a></li>
        </ul>
    </div>
    <div class="body">
        <div id="rcBot1" style="display: block">
          <div class="bloglabel">Top 10 Most Popular Articles</div>
            
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_1_ctl00_rptArticles_ctl00_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/The-2016-Streaming-Media-Europe-101-114776.aspx" style="font-weight:bold;">The 2016 Streaming Media Europe 101</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_1_ctl00_rptArticles_ctl01_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/Dailymotion-Peer5-Partnership-Is-A-Big-Win-for-WebRTC-115050.aspx" style="font-weight:bold;">Dailymotion/Peer5 Partnership Is A Big Win for WebRTC</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_1_ctl00_rptArticles_ctl02_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/Another-Nail-in-Flashs-Coffin-CDN-Support-Rapidly-Dwindling-114872.aspx" style="font-weight:bold;">Another Nail in Flash’s Coffin: CDN Support Rapidly Dwindling</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_1_ctl00_rptArticles_ctl03_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/Sky-Launches-Into-VR-114847.aspx" style="font-weight:bold;">Sky Launches Into VR</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_1_ctl00_rptArticles_ctl04_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/SVOD-Is-the-Clear-OTT-Winner-115421.aspx" style="font-weight:bold;">SVOD Is the Clear OTT Winner</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_1_ctl00_rptArticles_ctl05_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/2016-Streaming-Media-Europe-Readers-Choice-Winners-114742.aspx" style="font-weight:bold;">2016 Streaming Media Europe Readers' Choice Winners</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_1_ctl00_rptArticles_ctl06_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/Enterprise-Video-from-the-Other-Side-of-the-Firewall-114996.aspx" style="font-weight:bold;">Enterprise Video from the Other Side of the Firewall</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_1_ctl00_rptArticles_ctl07_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/Bitmovin-Releases-API-to-Simplify-Video-Development-and-Delivery-115077.aspx" style="font-weight:bold;">Bitmovin Releases API to Simplify Video Development and Delivery</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_1_ctl00_rptArticles_ctl08_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/Top-Shopping-Sites-Have-2.7M-Listings-for-Video-Piracy-Devices-115256.aspx" style="font-weight:bold;">Top Shopping Sites Have 2.7M Listings for Video Piracy Devices</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_1_ctl00_rptArticles_ctl09_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/YouView-Takes-Service-to-the-Cloud-115084.aspx" style="font-weight:bold;">YouView Takes Service to the Cloud</a></div>
	
		<div>&nbsp;</div>
	

        </div>
        <div id="rcBot2" style="display: none">			
          <div class="bloglabel">Recent Featured Articles</div>
            
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_3_ctl00_rptArticles_ctl00_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/Live-OTT-Warrants-Advertising-Premium-Says-Massive-CTO-115470.aspx" style="font-weight:bold;">Live OTT Warrants Advertising Premium, Says Massive CTO</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_3_ctl00_rptArticles_ctl01_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/Streaming-Forum-Preview-OTT-An-Unstoppable-Force-115459.aspx" style="font-weight:bold;">Streaming Forum Preview: OTT An "Unstoppable" Force</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_3_ctl00_rptArticles_ctl02_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/SVOD-Is-the-Clear-OTT-Winner-115421.aspx" style="font-weight:bold;">SVOD Is the Clear OTT Winner</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_3_ctl00_rptArticles_ctl03_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/Dailymotion-Peer5-Partnership-Is-A-Big-Win-for-WebRTC-115050.aspx" style="font-weight:bold;">Dailymotion/Peer5 Partnership Is A Big Win for WebRTC</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_3_ctl00_rptArticles_ctl04_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/Enterprise-Video-from-the-Other-Side-of-the-Firewall-114996.aspx" style="font-weight:bold;">Enterprise Video from the Other Side of the Firewall</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_3_ctl00_rptArticles_ctl05_ArticleTitle" href="http://www.streamingmedia.com/Articles/Articles/Editorial/Featured-Articles/How-to-Monetize-AVOD-TVOD-or-SVOD-114942.aspx" target="_blank" style="font-weight:bold;">How to Monetize: AVOD, TVOD, or SVOD?</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_3_ctl00_rptArticles_ctl06_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/Sky-Launches-Into-VR-114847.aspx" style="font-weight:bold;">Sky Launches Into VR</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_3_ctl00_rptArticles_ctl07_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/Coming-Soon-SIMS-and-eSIMS-in-Smart-TVs-and-Set-Top-Boxes-114725.aspx" style="font-weight:bold;">Coming Soon: SIMS and eSIMS in Smart TVs and Set-Top Boxes</a></div>
	
		<div>&nbsp;</div>
	

        </div>
        <div id="rcBot3" style="display: none">
          <div class="bloglabel">Recent Streaming Media Global News</div>
            
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_2_ctl00_rptArticles_ctl00_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/Top-Shopping-Sites-Have-2.7M-Listings-for-Video-Piracy-Devices-115256.aspx" style="font-weight:bold;">Top Shopping Sites Have 2.7M Listings for Video Piracy Devices</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_2_ctl00_rptArticles_ctl01_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/Mid--to-Long-Form-Content-Views-Grow-Across-All-Screens-Ooyala-115155.aspx" style="font-weight:bold;">Mid- to Long-Form Content Views Grow Across All Screens: Ooyala</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_2_ctl00_rptArticles_ctl02_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/YouView-Takes-Service-to-the-Cloud-115084.aspx" style="font-weight:bold;">YouView Takes Service to the Cloud</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_2_ctl00_rptArticles_ctl03_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/Cleeng-Debuts-Tattoo-Lite-a-Watermarking-Solution-for-Live-Video-115081.aspx" style="font-weight:bold;">Cleeng Debuts Tattoo Lite, a Watermarking Solution for Live Video</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_2_ctl00_rptArticles_ctl04_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/Bitmovin-Releases-API-to-Simplify-Video-Development-and-Delivery-115077.aspx" style="font-weight:bold;">Bitmovin Releases API to Simplify Video Development and Delivery</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_2_ctl00_rptArticles_ctl05_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/Virgin-Goes-Mobile-First-With-Revamped-TiVo-and-TellyTablet-Launch-115037.aspx" style="font-weight:bold;">Virgin Goes Mobile First With Revamped TiVo and TellyTablet Launch</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_2_ctl00_rptArticles_ctl06_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/Young-Adults-in-the-UK-Prefer-Getting-News-From-Videos-Says-AOL-114900.aspx" style="font-weight:bold;">Young Adults in the UK Prefer Getting News From Videos, Says AOL</a></div>
	
        <div style="text-align:left;width:150;padding-bottom:6px;padding-top:6px;margin-left:5px;margin-right:5px;"><a id="ctl00_ContentPlaceHolder1_RightColumn_1_ThreeTabbedBox_1_ArticleList_2_ctl00_rptArticles_ctl07_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/News/Featured-News/Half-of-Generation-Z-Uses-a-Smartphone-While-Watching-TV-114867.aspx" style="font-weight:bold;">Half of Generation Z Uses a Smartphone While Watching TV</a></div>
	
		<div>&nbsp;</div>
	

        </div>
    </div>
</div>

    </div>

        
<!-- begin doubleclick 160x600 module -->
<script type="text/javascript">
  GA_googleFillSlot("StreamingMediaGlobal-WideSkyscrapers");
</script>
<!-- end doubleclick 160x600 module -->

       </div> 

        
        <div class="box">
        <div class="line">
            <a id="ctl00_ContentPlaceHolder1_RightColumn_1_IssueList_1_ctl00_rptIssues_ctl00_lnkViewCurrentIssue" href="http://www.streamingmediaglobal.com/Issue/6681-Winter-2016.htm"><img src="http://dzceab466r34n.cloudfront.net/Images/IssueImages/109236-Winter-2016-Cover-Image-048.jpg" alt="" /></a>
           <center>
            <h3>
                <span id="ctl00_ContentPlaceHolder1_RightColumn_1_IssueList_1_ctl00_rptIssues_ctl00_CaptionText"><em>Streaming Media</em><br />Magazine</span></h3>
                <span id="ctl00_ContentPlaceHolder1_RightColumn_1_IssueList_1_ctl00_rptIssues_ctl00_lblCurrentIssueName" style="font-weight:bold;">Winter 2016</span>
              <br />
               <a href="/Subscribe" style="font-weight: bold;">Subscribe</a>
               </center>  
        </div>  
        <div class="line" style="display:block; height:13px;">
            <a id="ctl00_ContentPlaceHolder1_RightColumn_1_IssueList_1_ctl00_rptIssues_ctl00_lnkViewIssue" href="http://www.streamingmediaglobal.com/Issue/6681-Winter-2016.htm" style="width: 114px; float:left; font-weight:bold; display:inline-block; ">Current Issue</a>
            <a id="ctl00_ContentPlaceHolder1_RightColumn_1_IssueList_1_ctl00_rptIssues_ctl00_lnkPastIssue" href="http://www.streamingmediaglobal.com/Previous_Issues/" style="width: 100px; float:right; font-weight:bold; display:inline-block; text-align:right">Past Issues</a>
        </div>
        <div class="magazine">
            <ul>
                <li>
                    
        <ul>
    
        <li>
            <a id="ctl00_ContentPlaceHolder1_RightColumn_1_IssueList_1_ctl00_rptIssues_ctl00_ArticleList1_ctl00_rptArticles_ctl01_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/Another-Nail-in-Flashs-Coffin-CDN-Support-Rapidly-Dwindling-114872.aspx">Another Nail in Flash’s Coffin: CDN Support Rapidly Dwindling</a></li>
    
        <li>
            <a id="ctl00_ContentPlaceHolder1_RightColumn_1_IssueList_1_ctl00_rptIssues_ctl00_ArticleList1_ctl00_rptArticles_ctl02_ArticleTitle" href="http://www.streamingmediaglobal.com/Articles/Editorial/Featured-Articles/The-Shift-to-4K-Video-What-Does-it-Mean-for-the-Network-114907.aspx">The Shift to 4K Video: What Does it Mean for the Network?</a></li>
    
        <li>
            <a id="ctl00_ContentPlaceHolder1_RightColumn_1_IssueList_1_ctl00_rptIssues_ctl00_ArticleList1_ctl00_rptArticles_ctl03_ArticleTitle" href="http://www.streamingmedia.com/Articles/Editorial/Featured-Articles/Thinking-About-Load-Testing-Its-Not-Just-for-the-Enterprise-113909.aspx" target="_blank">Thinking About Load Testing: It’s Not Just for the Enterprise</a></li>
    
        <li>
            <a id="ctl00_ContentPlaceHolder1_RightColumn_1_IssueList_1_ctl00_rptIssues_ctl00_ArticleList1_ctl00_rptArticles_ctl04_ArticleTitle" href="http://www.streamingmedia.com/Articles/Editorial/Featured-Articles/Collaboration-Is-Critical-to-Reduce-Latency-in-Online-Video-113911.aspx" target="_blank">Collaboration Is Critical to Reduce Latency in Online Video</a></li>
    
        <li>
            <a id="ctl00_ContentPlaceHolder1_RightColumn_1_IssueList_1_ctl00_rptIssues_ctl00_ArticleList1_ctl00_rptArticles_ctl05_ArticleTitle" href="http://www.streamingmedia.com/Articles/Editorial/Featured-Articles/The-Changing-Cloud-Encoding-Market-Leads-to-Cost-Savings-114048.aspx" target="_blank">The Changing Cloud Encoding Market Leads to Cost Savings</a></li>
    
        </ul>
    

                </li>
            </ul>
        </div>

				<hr>
        <p><span style="text-decoration: underline;"><strong>Digital Edition</strong></span></p>
<div><strong>Current Issue -&nbsp;<strong><a title="Streaming Media Magazine - European Edition - Winter 2016" href="https://flipflashpages.uniflip.com/3/104274/374897/pub/html5.html" target="_blank">Winter 2016</a></strong> <br /> <a title="Streaming Media Magazine - European Edition - Autumn 2016" href="https://flipflashpages.uniflip.com/3/104274/371682/pub/html5.html" target="_blank">Autumn 2016</a></strong> <br /> <strong> <a title="Streaming Media Magazine - European Edition - Summer 2016" href="https://flipflashpages.uniflip.com/3/104274/372810/pub/html5.html" target="_blank">Summer 2016</a></strong> <br /> <strong><a title="Streaming Media Magazine - European Edition - Spring 2016" href="https://flipflashpages.uniflip.com/3/104274/372811/pub/html5.html" target="_blank">Spring 2016</a></strong> <!--<br /><strong> <a title="Streaming Media Magazine - European Edition - Winter 2015" href="https://flipflashpages.uniflip.com/3/104274/372813/pub/html5.html" target="_blank">Winter 2015</a></strong>
--></div>


    </div>
    

    
    <br />
</div>

    <div id="bdyMid_page">
        <div class="title">
            <span id="ctl00_ContentPlaceHolder1_ArticleTitle">SVOD Is the Clear OTT Winner</span></div>
        <div class="deck">
            <span id="ctl00_ContentPlaceHolder1_ArticleSummary">Amazon Prime Instant Video's expansion and the introduction of BritBox drive home the point: SVOD will be the leading OTT business model for the foreseeable future.</span></div>
        <div class="byline">           	    
			<div class="date">
            
                    By
                
                    <a id="ctl00_ContentPlaceHolder1_rptAuthors_ctl01_Author" class="ArticleAuthor" href="http://www.streamingmediaglobal.com/Authors/4258-Adrian-Pennington.htm">Adrian Pennington</a>
			<br />
            <span>Posted on December 9, 2016</span>
			</div>
        </div>
		    <div class="pageNav">
                
                Page 1
                
           </div>
        <div style="float: left;">
            <div><img src="http://dzceab466r34n.cloudfront.net/Images/ArticleImages/109541-Amazon-Prime-Instant-Video-FB-145.jpg?display=thumb" border='0'></div>
            
            <div class="ArticleBox">
                
<!-- AddThis Button BEGIN -->

<script type="text/javascript">
var addthis_share = { 
            email_template: "SM" ,
            templates: {twitter: 'check out {{title}} @ {{url}}'}}
</script>

<div class="addthis_toolbox addthis_default_style sharelabel">
    <a href="http://www.addthis.com/bookmark.php?v=250&amp;username=itisharing" class="addthis_button_compact" style="color: #FFFFFF; margin-bottom: 3px;">Bookmark/Share</a>
</div>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=itisharing">
</script>

<!-- AddThis Button END -->
<div class="addthis_toolbox">
    <div class="vertical">
        <a class="addthis_button_email">Email</a> <a class="addthis_button_print">Print</a><a class="addthis_button_digg">Digg</a>
    </div>
</div>

<table width="144" cellpadding="5" cellspacing="0" style="margin-left:7px;">
<tr>
<td align="left" valign="middle" class="fb-send" data-href="http://www.streamingmediaglobal.com/Articles/ReadArticle.aspx?ArticleID=115421">
</td>
</tr>

<tr>
<td align="left" valign="middle">
<div class="fb-like" data-href="http://www.streamingmediaglobal.com/Articles/ReadArticle.aspx?ArticleID=115421" data-send="false" data-layout="button_count" data-width="125" data-show-faces="false"></div>
</td>
</tr>

<tr>
<td align="left" valign="middle">
<a href="http://twitter.com/share" data-text="SVOD Is the Clear OTT Winner" class="twitter-share-button" data-url="http://www.streamingmediaglobal.com/Articles/ReadArticle.aspx?ArticleID=115421" data-count="horizontal" data-via="StreamingMedia" data-related="StreamingMedia.com: The Business, Technology, and Content of Online Video">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td>
</tr>

<tr>
<td align="left" valign="middle">
<script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.streamingmediaglobal.com/Articles/ReadArticle.aspx?ArticleID=115421" data-counter="right" data-showzero="true"></script>
</td>
</tr>

<tr>
<td valign="middle" style="padding-bottom:7px;">
<g:plusone size="medium" href="http://www.streamingmediaglobal.com/Articles/ReadArticle.aspx?ArticleID=115421"></g:plusone>
</td>
</tr>

</table>

 
                
	    <div class="companiesmentioned_caption">
				<span id="ctl00_ContentPlaceHolder1_CompaniesMentioned1_rptBuyersGuide_ctl00_lblMentionedCaption">Companies Mentioned:</span>
        </div>				
	
	    <div align=center>
				<a id="ctl00_ContentPlaceHolder1_CompaniesMentioned1_rptBuyersGuide_ctl01_CompanyName" href="http://www.streamingmediaglobal.com/Sourcebook/ACCESS-Europe-GmbH-5881.aspx" style="padding: 7px 0px 0px 0px; font-weight: bold; font-size:11px;"><img src="http://dzceab466r34n.cloudfront.net/Images/CompanyImages/106198-ACCESS_400px.jpg-120.jpg" alt="{0}" /></a>
					</div>
	

            </div>
        </div>
        <p>Amazon's global launch of Prime Video and the announcement by UK broadcasters BBC and ITV of a U.S. launch for a new streaming service BritBox should seal the deal for subscription on demand. SVOD has won.</p><p>"In retrospect, if you were starting out a few years ago pushing video OTT then it is blindingly obvious that SVOD would be the most successful online video model," says Ovum senior analyst Tony Gunnarsson.</p><p>It is still early days, but the world has already been sliced up between the all-powerful Netflix and a handful of local or regional competitors. Multiple pay-TV OTT initiatives around the world indicate that OTT video is becoming increasingly core to service providers' product portfolios.</p><p>The Q1 2017 launch of BritBox is one example. The venture pairs BBC Worldwide, the commercial arm of the BBC, with commercial network ITV and U.S. network AMC (which partners with the BBC for cable channel BBC America).</p><p>BritBox will offer a collection of British content including dramas that have long been unavailable in the U.S. such as <span style="font-style: italic;">New Blood</span>, season premieres of <span style="font-style: italic;">Cold Feet</span> and <span style="font-style: italic;">Silent Witness</span> alongside popular soaps such as <span style="font-style: italic;">Eastenders</span> and <span style="font-style: italic;">Holby City</span>, which will be available 24 hours after their UK broadcast.</p><p>ITV and BBC classics such as <span style="font-style: italic;">Brideshead Revisited </span>and <span style="font-style: italic;">Fawlty Towers</span> will also feature on the service.</p><h2>Amazon = SVOD + TVOD</h2><p>Amazon's global rollout has been flagged for some time. Although it is undercutting Netflix's per-month fee, it differs from Netflix in a couple of important respects.</p><p>First, Amazon is going after the high-ARPU streaming market by offering transactional VOD sales across both electronic sell-through and digital rental, which is music to the ears of Hollywood studios.</p><p>"Where Amazon has been particularly innovative is in its risk-taking, quietly placing TVOD content alongside SVOD catalogs for subscribers," says Gunnarsson. "Encouraging SVOD subscribers to spend extra on transactional content has been hugely successful, to the point that Amazon is now stealing TVOD market share from Apple's iTunes (which was the market leader in TVOD until recently)."</p><p>Amazon will aim to replicate this on a global scale in 2017. "That presents an opportunity for broadcasters to license both new and old content to Amazon on a TVOD basis, which should allow for more lucrative deals than traditional SVOD rights," says Gunnarsson.</p><p>Secondly, Amazon's strategy has been to focus more on partnering than competing with content owners. Through its Streaming Partners Program in the U.S., Amazon is hosting other SVOD services within its Amazon Video service on a revenue-share basis. As a result, according to Ovum, Amazon is a key earner for pay-TV SVOD services such as Showtime and Starz, as well as for more genre-specific services such as Smithsonian Earth and CuriosityStream.</p><p>The introduction of the Streaming Partners Program in Europe, though, will be very different in character from the U.S. model. "In the UK and in Germany, Amazon is unlikely to be able to offer the premium channels that Sky has, so the impact of smaller, genre-specific services such as CuriosityStream is likely to be negligible &ndash; even if they would gain much larger audiences," suggests Gunnarsson.</p><h2>Global SVOD on the march</h2><p>More broadly, with global OTT TV and video revenues set to reach $64.78 billion by 2021 according to Digital TV Research, the driver is SVOD. The researcher forecasts SVOD revenues to reach $25.71 billion in 2021, up from $11.13 billion in 2015. Based on this, it predicts that SVOD will contribute 40% of total OTT revenues in 2021; double the 20% recorded in 2010.</p><p>Some of this growth was spurred by Netflix's ambition to establish operations in 200 countries by the end of 2016. Now, with just under 100 million subscribers, its success has led to an SVOD bonanza with countless new SVOD services launched globally in 2015&ndash;16.</p><p>"SVOD, as per Netflix, is really a textbook example for ensuring customer loyalty and is the main factor in driving SVOD from nowhere a few years ago to being the major online delivery and revenue model it is today," says Gunnarsson.</p><p>One indicator of the preference of SVOD is the uptake of services. Ampere's consumer survey shows that in countries such as the U.S., UK and Germany SVOD households are approaching two SVOD services per household.</p><p>"One of the main characteristics of SVOD consumers is their love of content which drives their need for immediacy of access uninhibited - which is what SVOD services allow," says analyst Daniel Gadher. "A potential opportunity for growth in AVOD platforms could be to target more casual viewers, who are less deterred by advertising."</p><p>Churn management will be a key issue for all SVOD services in developing loyalty and maximising revenues, particularly for 'dipping in and out', according to Futuresource Consulting.</p><p>For Netflix, in its key markets, up to 40% of current and previous subscribers have cancelled their subscription and re-started in the last year, according to Futuresource's <a href="http://www.futuresource-consulting.com/2016-08-Living-With-Digital-SVoD-Continues-to-Grow-Infographic-5679.html" target="_blank">Living With Digital survey</a> from summer 2016 .</p><p>"Netflix's main strategy to manage this "dipping-in &amp; out"is its huge investment in original content and the subsequent scheduling of this, ensuring that there is always something for subscribers to watch," says David Sidebottom, principal analyst at Futuresource.</p><h2>The Rise of the Multi-SVOD Home</h2><p>Ad-funded video services tend to enjoy broader demographics than subscription VOD services, which skew to younger, wealthier individuals, Gadher points out. "Catch-up video services in particular often have a larger older consumer contingent."</p><p>Findings from consultancy firm Decipher's Mediabug report shows that around 32% of the UK online adult population have either Netflix, Amazon Prime Instant Video, or NOW TV and that almost a third of this group subscribe to more than one. More than half of Amazon Prime Instant Video subscribers and Sky's NOW TV subscribers also subscribe to Netflix. And 1.9% of the online adult population in the UK subscribe to all three.</p><p>In most markets, SVOD penetration is higher amongst pay-TV subscribers than free-to-air (FTA). Decipher found that 84% of UK homes with all three SVOD subscriptions also have a pay-TV package.</p><p>According to Futuresource, Netflix penetration is reaching almost one-third of UK pay-TV households but less than half of this is among FTA homes, although the gap is much narrower in the U.S.</p><p>"Pay-TV users take SVOD to widen their options," says Sidebottom. "There is evidence in the U.S. that SVOD is starting to impact pay-TV subscriptions, partly due to the maturity of the sectors, with pay-TV reaching saturation and over half of U.S households having at least one SVOD service.</p><p>Based on all of this, what strategy should pay TV broadcasters be adopting to secure their future?</p><p>"We'll see a number of strategies play out across pay-TV operators&mdash;with some opting to solidify their position with continued investment in premium content that consumers are willing to pay for, such as premium sports and first-window films," says Sidebottom. "Others&mdash;particularly in the telco space where video forms just one component of a wider multi-play proposition, will continue to the develop the trend of becoming virtual pay-TV aggregators, utilising third party digital video services such as Netflix to enhance a FTA or basic-tier channel proposition."</p><p>While the U.S. leads world SVOD consumption (valued at $8 billion with 110 million subscriptions) EMEA forecasts published July 2015 by Digital TV Research show that by 2020 video and OTT TV revenues will reach nearly $2.65 million with 60% of the total revenue made going to those services offering SVOD.</p><p>Latest research from the EBU's Media Intelligence Service supports this rise. It expects SVOD subs to reach 50 million European homes by 2020. Currently, nearly 11% of all European households have a SVOD subscription with the biggest uptake in the UK, Netherlands, Ireland, and across the Nordics.</p><p>More than a quarter of British consumers (13.9 million or 27% of the adult population) are SVOD users, according to <a href="https://www.zuora.com/resource/nation-subscribed-uk/" target="_blank">research published in November by YouGov and Zuora</a> (a provider of subscription commerce, billing and finance solutions). The rising popularity of these services has a huge effect on TV viewing habits, as almost half said they now rarely watch 'normal' (broadcast TV) anymore. That's 12% of the UK adult population. Looking only at millennials aged 25-34 that subscribe, this number increases to almost two thirds (58%) of subscribers.</p><p>On average, UK subscribers spend &pound;17.53 ($21.70) per month on video streaming services, which may suggest that many sign up to multiple services simultaneously due to a lack of price and content options which would suit subscribers' more individual viewing needs.</p><p>Decipher suggests that pay-TV subs in the UK have not only increased, but SVOD is growing faster among Pay homes&mdash;and in particular those with Top Tier packages&mdash;than any other.</p><p>Its Mediabug report suggests that the total pay-TV base in the UK has grown from 61% to 69% of the population since 2012. During this time, SVOD usage in pay-TV homes has grown from 10 to 45 per cent. Decipher says this indicates there's a growing number of UK consumers that are increasingly comfortable with both pay-TV and SVOD. It found that top tier pay-TV subscribers are adopting SVOD at a rate that far outpaced the other tiers.</p><p>The same research shows that traditionally Free TV homes are resistant to the lure of SVOD growing from 9 to 28 per cent over the same period. While there are homes that use OTT apps and SVoD subscriptions to top up Free TV, it's a much smaller segment than previously imagined and is not impacting the market for pay.</p><p>"Consumers sit along a spectrum of engagement with media entertainment, and are increasingly mixing and matching services to get the content they want, both live and on demand," commented Hamish McPharlin, director of Decipher Media Research.</p><p>According to e-commerce specialist Cleeng, SVOD services have played the most significant role in changing viewing patterns. "Not only do SVOD services allow consumers the opportunity to tailor video content to their personal needs, but they also allow people to enjoy the content on a multitude of devices.</p><p>"It is plain to see the OTT and SVOD industry is an ever-evolving beast that is gaining more commercial power each and every day."</p>
        
        <div class="readarticle_currentpage pageNav" style="float:right;">
            
            Page 1
            
        </div>
        <div style="padding:10px 0 5px 0;"><div class="fb-comments" data-href="http://www.streamingmediaglobal.com/Articles/ReadArticle.aspx?ArticleID=115421" data-width="658"></div>
</div>        
        <div style="clear:both;">
            
        </div>
    </div>

        	</div>

<!-- begin sponsored link module -->
          <div class="sponlinkbox">
              <div class="sponlinkhdr">SPONSORED LINKS</div>
                <div class="sponlink">
		<a id="ctl00_TextLinksList_ctl00_rptTextLinks_ctl00_TextLink" href="http://www.onlinevideo.net" target="_blank" style="font-weight:bold;">Need instructional help with Online Video? Check out OnlineVideo.net</a>
	<br />
		<a id="ctl00_TextLinksList_ctl00_rptTextLinks_ctl02_TextLink" href="http://tracking.onlineinc.com/sponsorhit.aspx?sponsorship_id=30757" target="_blank" style="font-weight:bold;">Unisphere Research - Delivering Certainty Through In-Depth Analysis of Enterprise Technology, IT, Marketing &amp; Media Trends</a>
	

                </div>
          </div>
<!-- end sponsored link module -->

       </div>  


        <!-- begin footer module -->
        <div id="footerWrapper">
            <div class="container">
                <div id="footer">
                    <div id="ftrLeft" class="ftrMenu">
                        <div class="ftrHeadline">
                            INSIDE STREAMING MEDIA EUROPE</div>
                        <div class="ftrPad ftrFloatL">
                            <ul>
                                <!--<li><a href="http://www.StreamingMediaEurope.net" target="_blank">Blog</a></li>-->
                                <li><a href="http://www.streamingmediaglobal.com/Previous_Issues"><em>SM</em> Magazine</a></li>
                                <!--<li><a href="http://www.streamingmediaglobal.com/StreamingMediaTV">Streaming Media TV</a></li>-->
                                <li><a href="http://www.streamingmediaglobal.com/ConferenceVideos">Conference Videos</a></li>
                                <li><a href="http://www.streamingmediaglobal.com/Tutorials">Video Tutorials</a></li>
                                <li><a href="http://www.streamingmediaglobal.com/ReadersChoice">Readers Choice</a></li>
                                <!--<li><a href="">Podcasts</a></li>-->
                                <!-- <li><a href="http://www.streamingmediaglobal.com/Research">Research Reports</a></li> -->
                               <li><a href="http://www.streamingmediaglobal.com/PressRelease/">Press Releases</a></li> 
                                <li><a href="http://www.streamingmediaglobal.com/WebEvents">Web Events</a></li>
                                <li><a href="http://www.streamingmediaglobal.com/EventsDiary">Events Diary</a></li>
                            </ul>
                        </div>
                        <div class="ftrFloatR">
                            <ul>
                                <li><a href="http://www.streamingmediaglobal.com/Newsletters">Newsletters</a></li>
                                <li><a href="http://www.streamingmediaglobal.com/Articles/News">Industry News</a></li>
                                <li><a href="http://www.streamingmediaglobal.com/Whitepapers"><em>SM</em> White Papers</a></li>
                                <li><a href="http://www.streamingmediaglobal.com/SponsoredContent">Industry White Papers</a></li>
                                <li><a href="http://forums.streamingmedia.com/">Forums</a></li>
                                <li><a href="http://www.streamingmediaglobal.com/Sourcebook">Industry Directory</a></li>
                                <li><a href="http://www.streamingmediaglobal.com/Jobs">Industry Jobs</a></li>
                                <li><a href="http://www.streamingmediaglobal.com/About/About_Us">About Us</a></li>
                            </ul>
                        </div>
                    </div>
                    
<div id="ftrMid" class="ftrMenu">
    <div class="ftrHeadline">
        RESEARCH CENTERS</div>
        <div class="ftrPad ftrFloatL"><ul><li><span class="ftrMenuhead">TOPICS</span><ul><li><a href="http://www.streamingmediaglobal.com/Categories/Legal-Issues_448.aspx">Legal Issues</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Mobile-Video_444.aspx">Mobile Video</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Music-Radio_445.aspx">Music/Radio</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Online-Video-Platforms_446.aspx">Online Video Platforms</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/OTT-Video_443.aspx">OTT Video</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Video-Advertising_440.aspx">Video Advertising</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Video-Content-Creation-Production_438.aspx">Video Content Creation/Production</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Video-Content-Protection-DRM_441.aspx">Video Content Protection/DRM</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Video-Encoding-Transcoding_439.aspx">Video Encoding/Transcoding</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Video-Formats-Players-Codecs_442.aspx">Video Formats/Players/Codecs</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Video-Hosting-Delivery_437.aspx">Video Hosting/Delivery</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Video-SEO_447.aspx">Video SEO</a></li></ul></li></div><div class="ftrPad ftrFloatL"><ul><li>&nbsp;<ul></ul></li></div>
        <div class="ftrFloatL"><ul><li><span class="ftrMenuhead">VERTICALS</span><ul><li><a href="http://www.streamingmediaglobal.com/Categories/Education-Video_452.aspx">Education Video</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Enterprise-Video_450.aspx">Enterprise Video</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Government-Video_453.aspx">Government Video</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Media-Entertainment-Video_451.aspx">Media/Entertainment Video</a></li><li><a href="http://www.streamingmediaglobal.com/Categories/Online-Video-Industry_449.aspx">Online Video Industry</a></li></ul></li></div>
</div>

                    <div id="ftrRight" class="ftrMenu">
                        <div class="ftrHeadline">
                            OTHER ITI SITES</div>
                        <ul>
                            <li><a href="http://www.StreamingMedia.com/">StreamingMedia.com</a></li>
                            <li><a href="http://www.StreamingMedia.com/Producer">Streaming Media Producer</a></li>
                            <li><a href="http://www.destinationCRM.com/" target="_new">destinationCRM</a></li>
                            <li><a href="http://www.econtentmag.com/" target="_new">EContent</a></li>
                            <li><a href="http://www.faulkner.com/" target="_new">Faulkner Information Services</a></li>
                            <li><a href="http://www.InfoToday.com/" target="_new">Information Today</a></li>
                            <li><a href="http://www.InfoToday.eu/" target="_new">Information Today Europe</a></li>
                            <li><a href="http://www.kmworld.com/" target="_new">KMWorld</a></li>
                            <li><a href="http://www.SmartCustomerService.com/" target="_new">Smart Customer Service</a></li>
                            <li><a href="http://www.speechtechmag.com/" target="_new">Speech Technology</a></li>
                        <li><a href="http://www.UnisphereResearch.com/" target="_new">Unisphere Research</a></li>
                            
                        </ul>
                    </div>
                </div>
                <div id="copyright">
                    &copy; 2000 -
                    2016, Streaming Media Europe, an Information Today, Inc. (ITI) company<br /><br />
<a style="color:#FFFFFF;text-decoration:none;font-size:16px;" href="http://www.infotoday.com/privacy.shtml" target="_new">[PRIVACY/COOKIES POLICY]</a><br />
                </div>
            </div>
        </div>

        <script>

function btnRC1(group,id){
	var pc = 0;
	var tab;
	if(group == "rcTop"){
		pc = 3;
	}
	if(group == "rcBot"){
		pc=3;	
	}
	if(pc == 0)
		return;
		
	
	for (n = 1; n < pc + 1; n++){
		buf = group+n;
		tab = group+"Li"+n;
		if(n == id){
			document.getElementById(buf).style.display = "block";
			document.getElementById(tab).className = "tabOn";
		}
		else{
			document.getElementById(buf).style.display = "none";
			document.getElementById(tab).className = "tabOff";
		}
	}

}
</script>

        <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>

        <script type="text/javascript">
var pageTracker = _gat._getTracker("UA-13073004-3");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type='text/javascript'>
GA_googleFillSlot("StreamingMediaGlobal-Interstitial");
</script>
        <!-- end footer module -->
    </form>
</body>
</html>
